Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution I am getting lots of restore errors with a status code of 2826: 01/02/2013 10:13:51 - Info bpbrm(pid=3760) got ERROR 85 from media manager       01/02/2013 ...
Forum Discussion by j083418 | 01 Feb 2013 | 4 comments
I need a solution When restoring a Virtual Machine back to its original location the Netbackup restore job completes with a status 0. However when power on the VM it does not find an ...
Forum Discussion by j083418 | 23 Nov 2012 | 1 comment
I need a solution Does the Netbackup Oracle Agent (Version 6.5.6) need to communicate with the Master server on Port 13724 before it will work correctly or does it just need to be able ...
This issue has been solved
Forum Discussion by j083418 | 15 Jun 2012 | 1 comment
I need a solution Recently I have setup a new backup job for some 4TB volumes on a IBM Nseries N6040 filer but have been getting the below errors: 17/05/2012 05:38:23 - Error ...
Forum Discussion by j083418 | 17 May 2012 | 1 comment
I need a solution I've run a test synthetic backup and received the following error:   14/12/2011 16:34:21 - Error bptm(pid=4476) synth writer cannot connect to synth job ...
Forum Discussion by j083418 | 14 Dec 2011 | 1 comment
I need a solution Been getting a lot of the following errors recently:   timed out waiting for media manager to mount volume(52)   I'm currently running Netbackup ...
Forum Discussion by j083418 | 03 Aug 2011 | 11 comments
I need a solution Currently we run 2 NDMP backups and I would like to duplicate them for Vaulting. Is there a way to automate this? Currently running Netbackup 6.5.4 on Windows 2008 ...
This issue has been solved
Forum Discussion by j083418 | 08 Jun 2011 | 2 comments
I need a solution Does anyone have experiance of backing up Lotus Notes/domino servers? I'm running Netbackup 6.5.4 on Windows 2008   I'm having a few issues when ...
Forum Discussion by j083418 | 27 May 2011 | 3 comments
I need a solution getting the following error:     Event Type: Error Event Source: NetBackup Device Manager Event Category: None Event ID: 0 Date: 5/18/2011 ...
Forum Discussion by j083418 | 18 May 2011 | 3 comments
I need a solution NetBackup Enterprise Media Manager  service had an issue this morning on the Netbackup 6.5.4 Cluster. It was running but when starting up the GUI there were lots of ...
This issue has been solved
Forum Discussion by j083418 | 17 May 2011 | 3 comments