Video Screencast Help

Search

Search results

I need a solution I have just installed a new 5230 appliance which shipped with 2603 installed.  After initial configuration I upgraded the appliance to 261 which completed successfully ...
Forum Discussion by SYMAJ | 04 Feb 2015 | 2 comments
I need a solution Which Network interface will the 5230 appliance attempt to use when performing the call-home function ? For example, if I have a 5230 configured with IPMI port ...
This issue has been solved
Forum Discussion by SYMAJ | 30 Jan 2015 | 2 comments
I do not need a solution (just sharing information) I have a Hyper-V cluster consisting of 6 x W2K12R2 nodes.  I have installed the NBU 7603 client on each of the nodes and backup to a ...
Forum Discussion by SYMAJ | 05 Dec 2014 | 2 comments
I do not need a solution (just sharing information) I have a 5230 Appliance running 2603, an exchange config of 2 x CAS servers & 2 x DAG DB servers.  Exchange servers are W2K8R2 ...
Forum Discussion by SYMAJ | 05 Dec 2014 | 9 comments
I need a solution I am running a configuraton with 5230 appliances (2603) and Exchange 2010 on W2K8R2 in a DAG environment. I have mutiple mailbox databases and a number of public ...
Forum Discussion by SYMAJ | 25 Nov 2014 | 8 comments
I need a solution Just checking this in relation to NBU 7603 and any changes which may have crept in........ If I have a standard schedule setup within a policy of say a daily INCR ...
This issue has been solved
Forum Discussion by SYMAJ | 23 Nov 2014 | 1 comment
I need a solution I have an NBU configuration at 7602 with 5220 appliances at 2602.  The environment consists of 2 NBU domains with AIR beimg used for replication. When backing up ...
This issue has been solved
Forum Discussion by SYMAJ | 10 Nov 2014 | 2 comments
I need a solution I am aware that the maximum capacity of an MSDP pool was 64TB - but as the 52xx Appliances can now ship with 4 expansion trays and can support a de-dup pool of upto ...
This issue has been solved
Forum Discussion by SYMAJ | 02 Sep 2014 | 8 comments
I need a solution I have a site where AIR is configured and working fine between 2 sites. Each site is a seperate NBU Domain, and also has it's own vCenter. Backups which have ...
Forum Discussion by SYMAJ | 18 Aug 2014 | 8 comments
I need a solution I have just upgraded to 7602 accross the board and noticed the following.  I have a number of Remote Admin Consoles (also upgraded to 7602) which have had their system ...
This issue has been solved
Forum Discussion by SYMAJ | 18 Aug 2014 | 2 comments