Video Screencast Help

Search

Search results

I need a solution I'm working on reducing all our servers' Internet exposure. Our SEP server gets everything from Symantec then updates other servers and clients etc. etc. ...
Forum Discussion by TomMLS | 05 Feb 2015 | 5 comments
I need a solution We recently set up a Spiceworks server and it is trying to scan/probe the servers. SEP is giving this response back, shown in this image: Where/how do I ...
Forum Discussion by TomMLS | 09 Jan 2015 | 12 comments
I need a solution We have someone with an agency notebook who doesn't bring the notebook to work... Can I set up the managed client to call Symantec for updates if it ...
This issue has been solved
Forum Discussion by TomMLS | 24 Apr 2014 | 13 comments
I need a solution I must update several switches via tftp and the switch keeps saying the tftp server is unreachable. MY computer is the tftp server AND I can reach the ...
Forum Discussion by TomMLS | 04 Feb 2014 | 3 comments
I need a solution Does SSR 2011 remain incapable of backing up or restoring a SharePoint farm when the farm is comprised of multiple servers?? For previous BESR versions I was told ...
Forum Discussion by TomMLS | 07 Dec 2011 | 1 comment
I need a solution I created a GUP for one group of computers and have no idea if it's working: 1) SEPM doesn't show the GUP's GUP status as true, and it shows the ...
Forum Discussion by TomMLS | 06 Dec 2011 | 8 comments
I need a solution On Citrix / Terminal Server computers Symantec recommends adding an exception for the pagefile to not be scanned. Our pagefiles are in different locations ...
Forum Discussion by TomMLS | 28 Nov 2011 | 1 comment
I need a solution Running SEPM 12.1, trying to get a group of computers in the SAME subnet as the SEPM server to upgrade themselves from 11.x to 12.x. I used the package deployment ...
Forum Discussion by TomMLS | 16 Nov 2011 | 8 comments
I need a solution We want to temporarily turn off LiveUpdate for all our computers (mainly 11.x clients) from our SEPM 12.x server, to determine if SEPM is what's causing our ...
Forum Discussion by TomMLS | 12 Oct 2011 | 13 comments
I need a solution Looking for information about several topics, all related. We have excessively high traffic on our SonicWall's outbound X0 WAN port. We suspect it may be ...
Forum Discussion by TomMLS | 11 Oct 2011 | 11 comments