Video Screencast Help

Search

Search results

Hello all, The EV11 Deployment Scanner shows the below: Enterprise Vault Server Version Back To Top Passed   Enterprise Vault is at the latest version (10.0). Upgrade is not required. ...
Idea by GertjanA | 06 Mar 2015 | 0 comments
Hello, When having multiple Search Policies, it is not possible to select 1 as being 'Default' In all other Policies, if you have multiple, you can right click any policy stating "No" under header Default Policy, and select ...
Idea by GertjanA | 04 Mar 2015 | 0 comments
I need a solution Hello all, Today, we had users reporting they got a message stating Enterprise Vault was not available on 1 server. Verifying the eventlog showed events 41315, ...
This issue has been solved
Forum Discussion by GertjanA | 10 Feb 2015 | 2 comments
I need a solution Hello all, EV10SP4CHF2 2 sites, Site A and Site B. Mailboxes from Site B have been moved to Site A. Using Move Archive to move archives from Site B to Site A. ...
This issue has been solved
Forum Discussion by GertjanA | 30 Nov 2014 | 3 comments
I need a solution Hello all, I'm running a 'move archive' project, moving many archves (big and small) from one EV-site to another. These sites are in the same ...
This issue has been solved
Forum Discussion by GertjanA | 10 Nov 2014 | 3 comments
I need a solution Hello all, I'm drawing a blank, and need some reminder. Exchange is 2010, EV is 10SP4CHF2 We have 2 Exchange-servers. EX1 and EX2. EX1 is prod, Ex2 is DR. ...
Forum Discussion by GertjanA | 01 Oct 2014 | 3 comments
I need a solution Hello all, I wonder if someone here has designed a custom role being like Exchange Administrator or Power administrator, but has removed the ability to delete ...
Forum Discussion by GertjanA | 16 Jul 2014 | 1 comment
I need a solution Hello all, For whatever reason, all archives in my environment now have the same billing account. Is it possible to have the billing account repopulated, so it ...
Forum Discussion by GertjanA | 18 Jun 2014 | 2 comments
I need a solution Hello all, When logged in to the EV-server, using an account that is Power Admin and Indexing Administrator in the Authorization Manager. In the VAC, click on ...
This issue has been solved
Forum Discussion by GertjanA | 13 Dec 2013 | 4 comments
I need a solution Hello SQL guru's, In preparation for restructuring archives, I'd like to find out the following: Archive information (Name and displayName), which ...
This issue has been solved
Forum Discussion by GertjanA | 14 Oct 2013 | 5 comments