Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi there!   Thanks for taking the time to look over my issue. A client I'm working with has their PGP configured so that the key is never cached. As a ...
Forum Discussion by jnicoli12354 | 30 Dec 2013 | 2 comments
I need a solution Hi, i've recently installed SP3 on two Backup Exec different servers (both Windows 2008 R2, Windows Update OK) and since that i note several beremote.exe ...
Forum Discussion by kml | 30 Dec 2013 | 4 comments
I need a solution Dear all, I keep getting the following error while running the backup on a NAS: Completed status: Canceled, timed out The job was automatically canceled ...
This issue has been solved
Forum Discussion by IT_dummy | 29 Dec 2013 | 7 comments
I need a solution All Media Used HHEO 14 Error category : Resource Errors Error : e00002f7 - Cannot extract mailbox messages from the Exchange backup. Review the ...
Forum Discussion by Xmanster | 29 Dec 2013 | 11 comments
I need a solution I have a large installed base of laptops and desktops, all with an external Western Digital 1TB USB drive.  I run SSR daily to send an image to the external drive as ...
Forum Discussion by SBE User | 27 Dec 2013 | 4 comments
I need a solution Using Netbackup 5230 appliance on 2.5.3   I seem to be getting status 14 errors on a few of our backups.  The backups run for a few hours, then fail at various ...
This issue has been solved
Forum Discussion by arctics2 | 27 Dec 2013 | 18 comments
I need a solution The SD.Email.Monitor service works great for us. However, when we get a bounce from certain post masters, the from address is not populated. When this happens, the ...
Forum Discussion by Dustin Perkins | 27 Dec 2013 | 4 comments
I need a solution Good day everyone, I am looking for a solution to a problem I am having while testing DS 7.5. I have been following the putting it all together series for DS 7.1 ...
Forum Discussion by BOSH Global Services | 27 Dec 2013 | 4 comments
I need a solution Log:   10:36:51.505 [1700.5012] <2> logparams: N:\Program Files\Veritas\NetBackup\bin\bpfis.exe delete -nbu -id APPLICATION-NETBACKUP_1388147638 ...
This issue has been solved
Forum Discussion by Anderson Santos | 27 Dec 2013 | 13 comments
I need a solution Recently I configure a pgp server with NETSHARE & WDE but without EMAIL Encryption. My server is working fine. recently I add a external user key (I get this key ...
Forum Discussion by Samrat | 26 Dec 2013 | 0 comments