Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I do not need a solution (just sharing information) Server: DS 6.9 (517) SP5 on Windows Server 2008 R2 x64 Std. SP1 Clients: DAgent 6.9.517 (64 Bit) on Windows 7 pro  6.1.7601 SP1 ...
Forum Discussion by KPuffer | 08 Mar 2013 | 5 comments
http://www.netxinc.com/emails/tips_and_tricks_webinar/tipsandtricks.html Tue, 12 February, 2013 - 14:00 - 15:00 CST ...
Event by Rae Landua | 06 Feb 2013 | 0 comments
I need a solution Has anyone had any problems with exporting XML files from a 7.1 instance and importing them into another 7.1 instance?  We used this process to move development ...
Forum Discussion by Karuso | 15 Jun 2012 | 9 comments
I need a solution Does any one know what causes this error? Could not find work queue item....number of items in queue ... What version of SD are you What version of SD ...
Forum Discussion by JoeBolster | 02 Mar 2011 | 5 comments
I need a solution when selecting a particular contact a application errors appears. did the sql trigger. anyon ehaving issues with their contacts? thank you (Endpoint ...
Forum Discussion by JoeBolster | 27 Oct 2010 | 0 comments
I need a solution I receive the error below when i want to view some articles on the  http://www.symantec.com/business/support/index?page=home  web site. Any ideas why? Not all the ...
Forum Discussion by JoeBolster | 25 Oct 2010 | 7 comments
I need a solution Hi Friends We are facing one issue when we going to take backup one of my HPUX client.Backup got failed with error 130. Netbackup Master server : Netbackup ...
Forum Discussion by Anjan Das | 24 Oct 2010 | 2 comments
I need a solution 1 4695141 ...
This issue has been solved
Forum Discussion by JoeBolster | 20 Oct 2010 | 6 comments
I need a solution I have a server that has been decommissioned some time ago, but when this happened I was not notified so did not remove it from the Media Servers list in my Backup ...
This issue has been solved
Forum Discussion by chris624 | 23 Sep 2010 | 8 comments
I need a solution Hi, We have installed NBU 7 on Win 2003 R2 with SP2 Enterprise Edition and Exchange 2010 on Windows 2008 R2. Created the policies to backup the DAG as well as ...
Forum Discussion by Ajju | 23 Jun 2010 | 4 comments