Video Screencast Help

Search

Search results

I need a solution I use Symantec DCS 6.0 on Windows Server 2012 STD 64Bit Client is Windows 2012 R2 STD 64Bit   Every 2-3 days agent show offline in manager console,so ...
Forum Discussion by Song-glod | 08 Jun 2015 | 4 comments
I need a solution when i tried to backup on the library, netbackup console shows me " ROBOTHIC LIBRARY IS DOWN ON SERVER" the master server runs on Red Hat  5.6  ...
This issue has been solved
Forum Discussion by Npalma | 08 Jun 2015 | 9 comments
I need a solution Hi Experts,  I am trying to configure SDR but i am stuck with this error , Can somebody help me to fix this issue. Thanks,  Nayab See this ...
Forum Discussion by Nayabsk | 04 Jun 2015 | 29 comments
I need a solution we have a Solaris 10 X86 "147441-12 " with vxvm version 5.1 installed on a X6270 M2 sun server , The customer have HW raid "RAID 1" configured .. ...
Forum Discussion by hytham fekry | 02 Jun 2015 | 1 comment
I need a solution Hi, I am trying to install netbackup 7.6.0.1 client setup on   Win2k8 R2 enterprise server, but setup getting failed with   ERROR: Internal Error 2738. ...
Forum Discussion by sachin3200 | 25 May 2015 | 4 comments
I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution Dear Sir, We have a big PGP customer,they use whole disk encryption (drive encryption) managed by Universal server. We found the below issues when we installed ...
Forum Discussion by allenchung | 29 Apr 2015 | 1 comment
I need a solution Dear All, Trying to upgrade from SMP 7.1 SP2 MP1.1 on Windows 2008 R2 SP1 server to SMP 7.6 GA/SP0. The first part of the install process runs correctly and the ...
This issue has been solved
Forum Discussion by QuietLeni | 16 Apr 2015 | 12 comments
I need a solution It seems like I have a dilemma with my Symantec Encryption Desktop (PGP). I've deployed Encryption Desktop a standalone installation to a laptop that has two ...
This issue has been solved
Forum Discussion by sergiozygmunt | 30 Mar 2015 | 2 comments
I need a solution Hello, I have a customer that observes the same issue like described in the following TECH211536. Error: "Server returned HTTP response code: 500 for ...
Forum Discussion by STHN | 17 Mar 2015 | 3 comments