Video Screencast Help

Search

Search results

I need a solution Hello, I am trying to do a restore from an LTO4 tape with a Quantum i2k .The backup was written with this library and media server 4 years ago but now doing a ...
This issue has been solved
Forum Discussion by PachiPachi | 21 May 2015 | 3 comments
I need a solution Hi All, I am unable to start the Altiris PXE Config Helper service. I was adding drivers to the PXE Boot Menu and when I clicked save it went on and on. It would ...
This issue has been solved
Forum Discussion by RMSHAH50 | 20 May 2015 | 2 comments
I need a solution Hi, I have an self managed SEP 12.1 client running on windows 7. I tried to replace sylink manualy to make the client managed but getting permission issue. ...
This issue has been solved
Forum Discussion by Shivam88 | 19 May 2015 | 4 comments
I need a solution Hello We have created silent software package of Microsoft office 2010 and trying to deploy on client system using Software delivery... package getting ...
This issue has been solved
Forum Discussion by CBZ9104 | 19 May 2015 | 11 comments
I need a solution Hi ! I don't can backup sharepoint and exchange with granular option. I has been configure NFS Service as docoumentation ...
This issue has been solved
Forum Discussion by brunosousasf | 19 May 2015 | 12 comments
I need a solution I have a Dell server with Server 2012 R2 installed. I am trying to install Backup Exec 2012 but get an error that it is not compatible. Tech support said it was. I am ...
This issue has been solved
Forum Discussion by Church Server Man | 19 May 2015 | 1 comment
I need a solution So I installed SEE 11.0.1 in serverless mode because I wanted to be familiar with and use the new product, not the old (PGP Desktop.) I know that eventually I will ...
This issue has been solved
Forum Discussion by IGSmith | 18 May 2015 | 9 comments
I need a solution Friends, I have got strange problem going where one of my media server keep on rebooting mostly over the weekend. OS SuSe Linux 11 SP2 NBU 7.6.0.3 ...
This issue has been solved
Forum Discussion by Spartacus81 | 18 May 2015 | 9 comments
I need a solution After installing Symantec system recovery 2013 R3 Desktop, I tried to make a System recovery disk by starting the wizard. However I get the error message: Failed ...
This issue has been solved
Forum Discussion by Eppie | 14 May 2015 | 9 comments
I need a solution NetBackup Client v7.6.1.1 Windows 2008 R2 Ent. SP1 D:\Program Files\VERITAS\NetBackup\bin>vxlogcfg -a -p 51216 -o 111 -s DebugLevel=6 -s ...
This issue has been solved
Forum Discussion by sdo | 14 May 2015 | 3 comments