Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Backup Exec fails when backing up folder with names containing extended ASCII characters on Linux Server. (UBUNTU 10.04.4 LTS) Error V-79-57344-33967 Folder ...
This issue has been solved
Forum Discussion by informatica-cat | 31 Oct 2014 | 2 comments
I need a solution HI there,   I modified this value under master server properties / SLP Properties: Unused SLP definition version cleanup delay 10 seconds.   ...
This issue has been solved
Forum Discussion by Seth_E | 29 Oct 2014 | 2 comments
I need a solution I was testing the disaster recovery of Exchange 2010 in a test environment. But after I restored some databases, I found the differential backup task of Exchange ...
This issue has been solved
Forum Discussion by Leo Young | 28 Oct 2014 | 4 comments
I need a solution Greetings, When I attempt to run a local install of the BE Agent from the RAWSX64 installer, I receive the following errors: 10-10-2014,10:16:57 : ERROR - 2: ...
This issue has been solved
Forum Discussion by LTSupport | 27 Oct 2014 | 3 comments
I need a solution I am using BExec 2010. I have 1 media server loaded. Normally, when I do any type of job, the "Resource Credentials" portion of the job properties will ...
This issue has been solved
Forum Discussion by JustTryinToGetI... | 27 Oct 2014 | 2 comments
I need a solution on 4 servers the trustst beween MMs and win8 servers are not working. No backups possible In tryed every technote.. nothing works. Pushinstallation of the agent ...
This issue has been solved
Forum Discussion by Raimar | 27 Oct 2014 | 15 comments
I need a solution hi, currently running dlo 7.6, and trying to restore a pst file from client1 backups, onto a location on client2. after running the restore, i get an message ...
This issue has been solved
Forum Discussion by s support | 27 Oct 2014 | 11 comments
I need a solution Dear Friends, Is there any way to tack the activity of users on netbackup server , which user is modifying making chnages in policy all activity permormed by user ...
This issue has been solved
Forum Discussion by Abhisheknetbackup | 25 Oct 2014 | 2 comments
I need a solution On Panasonic CF-31 Toughbook with Windows 7 64-bit SP1, booted up from DVD with bootable Symantec Ghost 11.5.1 disk.  Created Ghost image of Toughbook hard drive ...
This issue has been solved
Forum Discussion by mrcorbina | 24 Oct 2014 | 4 comments
I need a solution Hey all, No one else has posted about this yet, likely because right now USA and Europe has gone home. Well here in Australia it's mid-Friday business, and ...
This issue has been solved
Forum Discussion by Steven Kintakas | 23 Oct 2014 | 2 comments