Video Screencast Help

Search

Search results

I need a solution Olá Estou com problemas para iniciar o serviço "beserver.exe". Estava funcionando normal. O erro começou depois que parei os serviços do Backup Exec no ...
This issue has been solved
Forum Discussion by rpalma | 10 Jul 2014 | 8 comments
I need a solution Hi guys,  I'm new here and need help to fix a big trouble here. My backup just stopped and I really don't know what to do.   First of all, sorry ...
This issue has been solved
Forum Discussion by RufinoBR | 19 Mar 2014 | 10 comments
I need a solution Meu Backup Exec é o 2012 V14.1798 com todas as atualizações. Tenho um Storage Pool formado por dois discos DS3512 - 42,7TB Qnap - 19,2 TB (12 TB para ...
Forum Discussion by JParts | 11 Feb 2014 | 3 comments
I need a solution Hi everybody, I have one problem with process queue.  The queue has many files (PowerManagement_guid.nse) and it dosen't process and the log show me many ...
Forum Discussion by simiquelin | 04 Sep 2013 | 1 comment
I need a solution Hi everybody, I need help, we reset the AltirisServiceAccount password and we have workflow and now this workflow doesn't work. We change the password in: ...
This issue has been solved
Forum Discussion by simiquelin | 30 Aug 2013 | 1 comment
I do not need a solution (just sharing information) Estou realizando uma nova instalação do SSIM 4.7.4 (Virtual e/ou Físico), porém no processo de pós instalação, o mesmo apresenta o ...
Forum Discussion by ish.tjes | 12 Sep 2012 | 4 comments
I need a solution Senhores estou com o seguinte problema: eu fiz a instalação do BackupExec 2012 em um Windows 2008R2, a conta recebeu os privilegios tudo ok, so que fui verificar os ...
Forum Discussion by brunoadm | 23 Aug 2012 | 3 comments
I need a solution bom dia. no work temos 6 fitas, 5 tarefas para cada dia iniciando as 17:55...Na sexta temos a fita cofre que rodamos as 11:15 tarefas são as mesmas, todas ...
Forum Discussion by rmtigre | 01 Aug 2012 | 0 comments
I need a solution As fitas que coloco para realizar o backup estão dando Erro. e00084ec - A tape read/write error has occurred. This is usually caused by dirty read/write heads in ...
Forum Discussion by donpaiva | 28 Jun 2012 | 2 comments
I need a solution Ja tentei de tudo e nao consigo iniciar os servicos do bkp exec 12.5, da erro 1068 " the dependency service or group faild to start" isso em todos os ...
Forum Discussion by troller | 08 Feb 2012 | 3 comments