Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I am facing a problem,i found a resource become online monitor timeout , and i don't know how to fix it ; could anybody give me some suggestion. thanks; ...
Forum Discussion by ebotang | 24 Mar 2015 | 1 comment
I need a solution Hi Really struggling with this so any help would be appreciated! Before i reinstalled the PGP,it runs well.   Encrypt and decrypt "hello,world" ...
This issue has been solved
Forum Discussion by fanxinwuyou | 10 Aug 2014 | 5 comments
I need a solution 配置DLP和SMG联动后,在SMG隔离区没有看到DLP检查包含敏感信息的邮件,在DLP上执行添加的允许、拒绝和用户定义的响应规则后出现以下错误信息,请问有什么原因可能导致该问题产生? Date Submitted By Summary 14-3-26 下午2:38 ...
Forum Discussion by SLoop_su | 26 Mar 2014 | 2 comments
I need a solution 我已经安装一台Master Server和两台SAN Media Server,但我当为Media Server配置存储单元的时候出错,提示license不正确,存储单元创建失败。 于是我检查license,未发现“SAN Media Server”的字样,仅有"SAN Client"。 ...
This issue has been solved
Forum Discussion by xue nan | 01 Mar 2014 | 7 comments
I need a solution 卸载symantec removable storage encrption client后,复制文件就报错Error 0x800705AA An unexpected error is keeping you from copying the file. If you continue to receive this ...
Forum Discussion by Jacob.M | 12 Oct 2013 | 3 comments
I need a solution BE3600") (Job: "Catalog 00002") Catalog 00002 -- The job failed with the following error: The requested media is not listed in the media index and could ...
Forum Discussion by Vast | 19 Aug 2013 | 4 comments
I need a solution 各位大侠:我诺顿杀毒完,网络可以连接,但网页,OUTLOOK什么都连接不了,重启进入,诺顿杀毒提示网络配置不正确,错误1003,13.请问各位大侠如何处理。在此先谢了! 1 ...
This issue has been solved
Forum Discussion by chzoxi@sina.com | 29 Jul 2013 | 1 comment
I need a solution 那天机房突然断电,当时BE正在往HP磁带机备份,重启服务器后,其中一台服务器资源无法备份,检查日志后报如下错误。 TJV28-2.tj.deltagroup.com13.0.5204eng-vrtsrv-backupCHRetail - AOFO: 初始化失敗於 ...
Forum Discussion by china.jia | 21 Jul 2013 | 2 comments
I need a solution Started [05/21/2013 09:52:47]   [05/21/2013 09:52:47] type  rh 203.135.129.60 cms  [05/21/2013 09:52:47] ADD_HOST_PRECONFIG_CHK [05/21/2013 09:52:47] ...
Forum Discussion by liucifu | 20 May 2013 | 1 comment
I need a solution 您好,我再使用貴公司產品SSR 2013 Server Edition, 再進行備份遇到錯誤E4F3000B: PreSnap failed on volume, 在官方網站告知這是已知錯誤,需要更新到SSR 2013 SP1可排除此問提, 但目前尚未看到官方網站有提供下載連結, ...
This issue has been solved
Forum Discussion by Chang feng | 13 May 2013 | 2 comments