Video Screencast Help

Search

Search results

There are times when disabling/unloading packages from a multi server environment that one of the servers wont release a session/package because either its in use, or maybe its an artifact/ghost session that may happen in a non persistent disk VDI ...
Idea by da2125@att.com | 25 Feb 2015 | 0 comments
I need a solution Hello ! I have virtualized an application who help user to find informations on our cars. So when I activate the application it work fine, but when I try to ...
Forum Discussion by Memba | 13 Feb 2015 | 3 comments
I need a solution I've looked around, but haven't seen anyone with this issue, so I'm wondering what I'm missing. I built an IE 8 .xpf file (I'm on v7.5.749 ...
Forum Discussion by etk1131 | 09 Feb 2015 | 2 comments
I need a solution Hi, In XP machine when I launch my shorcut from Symantec streaming console then I'm getting error as follows: "10075 error code. It was not possible ...
Forum Discussion by Rachna | 09 Oct 2014 | 0 comments
I need a solution Hello! I would like a help to solve this problem : When creating a new layer in the Symantec Workspace ...
This issue has been solved
Forum Discussion by HelderRS | 29 Sep 2014 | 8 comments
I need a solution Hallo All Any one then me having problem to install streaming server (STE) on a Windows 2012 x64 Server? Install ends with NO error but no Tomcat is installed ...
Forum Discussion by Anbr | 11 Jun 2014 | 8 comments
I need a solution Does anyone know why the SWS Data Access Server (ASWEDAServ or as_da.exe) service would terminate unexpectedly?  This service runs on the front end servers and would ...
Forum Discussion by Jason67 | 07 Jun 2014 | 0 comments
I need a solution After updating SWV to 7.5 SP1 I got a BSOD 0xD3: Bug Check 0xD3: DRIVER_PORTION_MUST_BE_NONPAGED 0x8D79A770, 2, 1, 0x846A327B System: Windows 7 SP1, 32 bit ...
Forum Discussion by Ueli | 16 May 2014 | 5 comments
I need a solution Hello, I am trying to virtualize GameMaker Studio 1.2 free version- https://www.yoyogames.com/studio/download If I install natively it installs no ...
Forum Discussion by Iskyfly | 02 Apr 2014 | 2 comments
Issue: Symantec Workspace Virtualization Admin tool locks up when trying to create a new layer. Virtual layers fail to be delivered through Client Management Suite. Virtual Composer fails to create a new virtual package. Problem: ...
Download by Jesse Gonzales | 27 Mar 2014 | 0 comments