Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have Altiris Inventory Agent (v7.5.3219) running on several computers.  The issue is that everytime a Collect Full Inventory task runs it fails, causing a Microsoft ...
Forum Discussion by ivXtreme | 01 Oct 2014 | 4 comments
I need a solution We are seeing an issue whereas the Symantec Management Agent (AeXNSAgent.exe) is either hanging when powering off/rebooting with the message "Shutting ...
Forum Discussion by MyITGuy | 23 Sep 2014 | 4 comments
I need a solution Hello All ,  Few clients in my network are unable to connect to NS and register while connected using wifi after upgrade to 7.5 SP1 I have to connect them to ...
Forum Discussion by @SVR | 17 Sep 2014 | 3 comments
I need a solution i have moved the icon with altiris job and task but it is failed in few system. Error message is appear with return code 4? ...
This issue has been solved
Forum Discussion by happy_blaze | 16 Sep 2014 | 1 comment
I need a solution Hi community Somebody know why appears this error? I installed my ITA and now i see all cubes nice but when I select a report, appears the error posted ...
This issue has been solved
Forum Discussion by mariomendez83 | 01 Sep 2014 | 3 comments
I need a solution So I have a server that will not take the upgrade. I run SIM and choose install new product, select the CMS 7.5 SP1 and hit next a few times check the agree box and ...
Forum Discussion by Piemar | 27 Aug 2014 | 3 comments
I need a solution I am new to IT Analytics and not familiar with SQL at all.  I have SQL off box in a cluster that didn't have Analysis services installed.  I was told by my DBA ...
Forum Discussion by msigler | 26 Aug 2014 | 0 comments
I need a solution Hi We using Client Management Suite 7.1 On NS Console our one PS server status is showing Warning instead OK. Also the clients which is taking packes ...
Forum Discussion by CBZ9104 | 25 Aug 2014 | 2 comments
I need a solution Hi everybody, We have a problem with the Patch distribution and the "maintenance Windows"  because they are losing their schedules after the ...
Forum Discussion by Elvizen | 12 Aug 2014 | 2 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments