Video Screencast Help

Search

Search results

I need a solution Dear All, NS : Server 2012 R2 Client : Windows 7  Launch  this page "http://<server name>/altiris/ns/nscap/bin/win32/x86/inventory/agent ...
Forum Discussion by yeukhin | 05 Mar 2015 | 0 comments
I need a solution Good day all, I have been fighting an issue with one of our overseas site-servers.  Lately, imaging and deployments from this site-server have been failing.  It ...
This issue has been solved
Forum Discussion by PatrickH.Coleman | 16 Feb 2015 | 2 comments
I do not need a solution (just sharing information) Hello, somehow Java 8 Update 31 made it to my ITMS 7.5 SP1 HF 5 lab environment. When I wanted to edit a software package I ...
Forum Discussion by STHN | 30 Jan 2015 | 7 comments
Dear Symantec, I am currently working on a system where the NS.PackageRefresh has been giving errors for weeks and weeks from where someone went through the software packages in the Software Library and in the Software Updates within Patch Management ...
Idea by QuietLeni | 15 Jan 2015 | 0 comments
I need a solution Bonjour, Je viens d'installer les hotfix HF4 sur mon CMS 7.5 SP1. Maintenant quand je veux éditer un rôle de détection, j'ai une erreur , sans trace ...
This issue has been solved
Forum Discussion by CBO_TCS | 03 Dec 2014 | 3 comments
I need a solution Hello, We've just moved from CMS 7.1 MP1 to 7.5 SP1 hf4. Everything seem to be fine till now. We have some computers that are looping BSOD. We figured ...
Forum Discussion by Nicolas Horchower | 01 Dec 2014 | 2 comments
I need a solution We are in the process of migrating off of a lot of old 2003 Servers and consolidating physical hardware.  As such, replaced a domain controller and moved onto a 2012 ...
Forum Discussion by dbuck | 25 Nov 2014 | 14 comments
I need a solution i get this error code when i try to create image -2147221005 and i have done it like this prepare for image capture create image reboot to do ...
Forum Discussion by pede fra Nem | 11 Nov 2014 | 9 comments
I need a solution Hello Everyone! I need help , the inventory in an mac mini fail, when the task is running : In the client task history Execution result: -2111635340 task ...
Forum Discussion by CRAC2313 | 10 Nov 2014 | 3 comments
Dear Symantec, I have been looking at Windows 10 (WTP 6.4.9841) on a Windows 8.1 x64 VMware Workstation VM and seeing that the new version will be the sort of thing that people will want to move onto (whereas 8/8.1 was not as favourable). When I ...
Idea by QuietLeni | 10 Nov 2014 | 2 comments