Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, Sorry, if I put it not in the right forum section ...   I'm new with Altiris Software Suite(s) and just played around with all the ...
Forum Discussion by KnauthR | 14 Nov 2014 | 0 comments
Dear Symantec, I have been looking at Windows 10 (WTP 6.4.9841) on a Windows 8.1 x64 VMware Workstation VM and seeing that the new version will be the sort of thing that people will want to move onto (whereas 8/8.1 was not as favourable). When I ...
Idea by QuietLeni | 10 Nov 2014 | 1 comment
I need a solution Our server farm has very limited access to the internet.  I need to know where SIM gets it product updates from to allow site access to only that location.  I have ...
This issue has been solved
Forum Discussion by phoward74 | 09 Oct 2014 | 2 comments
I need a solution Hi, I have a number of clients that are showing this error in their logs   Invalid data received in http reponse. Expected 910 bytes, received 0 ...
Forum Discussion by davamac | 26 Aug 2014 | 1 comment
I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments
I need a solution I am getting the following error in my NS Server logs   Subnet in multiple sites Subnet is resource associated with more then one site. ...
Forum Discussion by SonicGT | 07 Aug 2014 | 1 comment
I need a solution I cloned my production Altiris SMP server, site server, and copied my database into a different domain for the purpose of setting up a more robust test environment.  ...
Forum Discussion by gtingen | 07 Aug 2014 | 1 comment
I need a solution Hi, All clients "Software Updates" tabs show: "The software update plug-in is not ready": 1.jpg The "Default Software Update ...
Forum Discussion by Estrella | 24 Jun 2014 | 5 comments
I need a solution Hola, Plataforma Altiris 7.5. Desde hace unos días en todos los clientes aparece la pestaña de "Actualizaciones de Software" no disponible. ...
Forum Discussion by Estrella | 24 Jun 2014 | 17 comments
I need a solution I've recently applied SP1 for 7.5 and I noticed that I am getting an error when I try to modify and save a targeted agent settings policy. The error encountered ...
Forum Discussion by Ray OConnor | 23 Jun 2014 | 4 comments