Video Screencast Help

Search

Search results

I need a solution good morning, have a consultation All the events of incidents and statistical reporting each job runs and reaches froman@senace.gob.pe mails; and other users get ...
Forum Discussion by Elmer Gomez | 27 May 2015 | 1 comment
I need a solution Hello, I looked around looking for a solution how ever i was unable to file one. The problme i have is every time the backup exec server trys to start it errors out. ...
Forum Discussion by Dunpar | 26 May 2015 | 3 comments
I need a solution Hallo, am letzten Wochenende habe ich ganz neue Bänder LTO3 bei unserer Bandwechsler eingesetzt. Die Sicherung wurde abgebrochen, mit Fehler E00084EC. Die ...
Forum Discussion by sam36 | 26 May 2015 | 2 comments
I do not need a solution (just sharing information) If using esxi6 without patch 2116126, released on May, 14th 2015, you might loose data when deleting snapshots of vm's with ...
Forum Discussion by Günter Krembsler | 26 May 2015 | 1 comment
I need a solution For the last 4 or so nights we are getting the following errors\exceptions once backup's complete: The job completed successfully. However, the following ...
This issue has been solved
Forum Discussion by norbertg | 24 May 2015 | 8 comments
I need a solution Hello I have a new server 2008 r2 and for some reason i cant establish a trust to with backup exec 2012 and the server I keep getting an error message Warning: ...
Forum Discussion by desireemm | 22 May 2015 | 2 comments
I need a solution I am running BE 2012 SP4 on MS Windows Server 2008 R2 SP1 64bit.  The BE DB repository is using a local instance of SQL Server 2005 SP4.  I am trying to upgrade to BE ...
Forum Discussion by surfnturf81 | 21 May 2015 | 2 comments
I need a solution Hello, i ve some strange error, first my windows update on the server stops working. see here  ...
Forum Discussion by qwerq | 21 May 2015 | 3 comments
I need a solution Hello, I've got Backup Exec 2014 SP2 (version 14.1) running on a Windows 2012 R2 server. One of the jobs is the back up to a LTO-5 tape library of some VMs, ...
Forum Discussion by adw13 | 21 May 2015 | 1 comment
I need a solution How can i delete a BackupSets there are Expired and have a Unknown Storage. There is only one Storage in use and in the past was another Storage in use. But this ...
Forum Discussion by ChristianW | 20 May 2015 | 4 comments