Video Screencast Help

Search

Search results

I need a solution SEP12 on XPe, when running chkdsk during reboot procedure, there are lots of 'The size of the \System Volume Information\Efadata\sdmys_************ entry is not ...
Forum Discussion by ning gong | 26 Feb 2015 | 4 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 4 comments
I need a solution Hello to all the Gurus of SEPM and GUP. I am facing an issue of full content downloads on clients from GUPs and SEPM. I would really appreciate if can the community ...
Forum Discussion by Outrageous | 25 Feb 2015 | 32 comments
I need a solution Hi, I am running a SEPM RU5 on a Windows Server 2012 machine. I created a SEP 12.1.5337.5000 installation package for Linux clients using the SEPM and installed it ...
Forum Discussion by chua1214 | 24 Feb 2015 | 7 comments
I need a solution Dear team, we have recenly upgraded most of our clients to the version : SEP 12.1.4112 after update to this version - we are having serious issues for virus ...
Forum Discussion by srikantconnect | 24 Feb 2015 | 1 comment
I need a solution I have 3 of 11 workstations with out of date Sonar Content. I tried changing the communication policies in SEPM from push to pull mode but I do not see any policies ...
Forum Discussion by 3s1k | 23 Feb 2015 | 13 comments
I need a solution Trying to upgrade SEPM 11.0.4202_MR4_MP2 to latest 12.1.5.  Towards the end of the install process, it shows an error: "The feature you are trying to use is ...
Forum Discussion by unimatter | 23 Feb 2015 | 19 comments
I need a solution Hi All, My Managed SEP CLient v12.1.5 which is installed in my Windows Server 2008 R2 Std. (backup server) is logging this event ID 1000 as per below frequently: ...
Forum Discussion by John Santana | 22 Feb 2015 | 8 comments
I need a solution To start, I've read nearly every post I can find on this issue.  I continue to get alerts for "Traffic has been blocked from this application: Host process ...
This issue has been solved
Forum Discussion by Ryan-P | 21 Feb 2015 | 2 comments
I need a solution Our network security people are complaining that SEP is creating a LOT of unneccessary traffic but we simply cannot find what is causing so much traffic.  We've ...
Forum Discussion by dan43 | 20 Feb 2015 | 8 comments