Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution I am trying to save an image to a thumb drive.  The thumb drive is 128GB.  The image is less than 64.  Everytime I try to create the image it says that there is not ...
Forum Discussion by Cher68 | 02 Sep 2014 | 8 comments
I need a solution The software is not backing up the image of the client . Tried installing all the required drivers. Still no luck. The client machine restarts in winPE ...
Forum Discussion by salmanayoob123 | 24 Aug 2014 | 1 comment
I need a solution Configuring Boot.wim Files For Ghost 1) When I try to add some windows device drivers to Ghost boot.wim files using Ghost Boot Wizard I get a message that says ...
Forum Discussion by MKH | 12 Aug 2014 | 4 comments
I need a solution I'm running GSS 2.5 from an XP Pro box and 24 Windows 7 clients.  I'm using the Ghost Console with clients configured to use PC-DOS and the Realtek PCIe GBE ...
Forum Discussion by jamesd3rd | 11 Aug 2014 | 1 comment
I need a solution Hello, I'm using an optiplex 380 running ghost 11.0.1. The image that I am trying to create is 22gb and I am getting an error saying "Cannot open ...
Forum Discussion by Anthony L. | 07 Aug 2014 | 1 comment
I need a solution When I create a ghost image: all works. but when I change the image to a vmdk disk (I need to virtualise a windows xp machine), S Ghost always fails: it is ...
Forum Discussion by glz | 31 Jul 2014 | 1 comment
I need a solution I recently catured an image of a users HDD with Ghost 11.0.1. After examining the .GHO and .GHS files it doesnt seem like all of the data was captured, only 11.5GB ...
Forum Discussion by mlbrady537 | 31 Jul 2014 | 3 comments
I need a solution Hello, First time writer, decently long time reader. I have an issue that has been  haunting me for the past few days.   I work for the IT department at a ...
Forum Discussion by rhwills | 24 Jul 2014 | 12 comments
I need a solution Hey guys, I have a bit of a problem and I am hoping someone here can help clear some things up. This is kind of long so here we go...   I am working for an ...
Forum Discussion by Dephloc | 16 Jul 2014 | 6 comments
I need a solution HI all, A couple of years ago, someone asked this very same question here ( https://www-secure.symantec.com/connect/forums/con... ) but there was no solution ...
Forum Discussion by Swinster | 07 Jul 2014 | 2 comments