Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hello to all, Anybody knows if it is other way to recreate or restore a massive information from a VS than FSAUtility or Export to PST.  I'm having some ...
Forum Discussion by AG81 | 01 Oct 2014 | 2 comments
I need a solution Hi there! I´m working on a problem, that i can´t solve: Win2k3r2, EV 9.0.2 - singleserver - FSA (no mail) 6 Month ago, the customer removed theire ...
Forum Discussion by Manuel Leonardelli | 01 Oct 2014 | 1 comment
I need a solution Hello, I am running EV 8 on a virtual Windows 2003 Server.   I have 2 drives that hold all the emails, F Drive and H Drive.   F Drive is a 2TB drive and ...
Forum Discussion by Chad I | 30 Sep 2014 | 8 comments
I need a solution Dear all,   I have a mailbox which is not archiving since 3 month now. Each time i try to run the process manually i get the Event id 8390 with "An ...
This issue has been solved
Forum Discussion by MASSONB | 30 Sep 2014 | 2 comments
I need a solution We recently upgraded to EV11 from EV10.0.4 - we have three EV servers and on one I am seeing the following 2 errors in the Event Log every 15 minutes: 1. Log ...
Forum Discussion by Sean Waite | 29 Sep 2014 | 4 comments
I need a solution Dear All,   Is there any way to remove the vault store group and the closed partition by manual? One of the Vault Store partition folder has been removed ...
Forum Discussion by tony.wu | 24 Sep 2014 | 1 comment
I need a solution im having an issue where the user is trying to open a vaulted item and he gets the grey error box. when i go in with another account with the same rights it works? ...
Forum Discussion by jpergola329 | 17 Sep 2014 | 3 comments
I need a solution My customer installed the latest CU6 for Exchange 2013. They are working with EV Version: 10.0.4.1333   I couldn'td any approve from Symantec that ...
Forum Discussion by Sarah.Seftel | 15 Sep 2014 | 4 comments
I need a solution Hi, I am testing E-vault 10.0.4 File Server Archiving, i am able to archive but placeholders are not created on all the files. Note: archived with policy ...
Forum Discussion by ojay4real | 15 Sep 2014 | 6 comments
I need a solution Hi, I have been using a vbscript for a number of years that uses the evpm to prevent archiving the "DoNotArchive" folder in a users mailbox.  I think ...
This issue has been solved
Forum Discussion by wallaby | 11 Sep 2014 | 3 comments