Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've seen  Article :TECH190067   We have three Vault Stores and three partitions in each store. Two of the three partitions are closed in each store. I ...
Forum Discussion by SBMTMiller | 16 Oct 2014 | 1 comment
I need a solution Hi all, Apologies if this has been asked beforehand but does EV client have any issues opening vaulted items with a mail attached? It seems like all of our ...
Forum Discussion by owatson1 | 16 Oct 2014 | 2 comments
I need a solution Hi Guys, Since upgrading a user to EV 11, Vault Cache no longer synchronizes for any user. Attached is a client log which looks the same for 2 users along ...
Forum Discussion by ChayDouglas | 16 Oct 2014 | 6 comments
I need a solution Hello All I would like to index one of our Vault stores as we have been having issues with our backups, and would like to know if there is a quick way of doing ...
Forum Discussion by DarthMaul | 15 Oct 2014 | 3 comments
I need a solution Hello, We have many users getting this message when they drag-and-drop a message which is NOT archived to another folder in Outlook 2010: "You cannot copy an ...
Forum Discussion by nils35 | 15 Oct 2014 | 2 comments
I need a solution Environment: EV11 for Exchange 2010 DAG I install a clean EV11 server, add two Exchange mailbox server. When I add Provision group , unable to browse to the ...
Forum Discussion by Neol | 14 Oct 2014 | 2 comments
I need a solution Hi,  I have several user that stoping archiving after a few test ( http://goo.gl/hSCmy5 ), I came to the conclusion that all this user have lots of shortcuts in ...
Forum Discussion by Tonaco.pt | 09 Oct 2014 | 1 comment
I need a solution Hello, My environment is EV 10.0.4 CHF4 at the server end, and for the clients, a mixture of Windows 7 and Windows 8 (on HP elitepad tablets). On the WIndows 8 ...
Forum Discussion by Jim Hellewell | 08 Oct 2014 | 2 comments
I need a solution Hello to all, Anybody knows if it is other way to recreate or restore a massive information from a VS than FSAUtility or Export to PST.  I'm having some ...
This issue has been solved
Forum Discussion by AG81 | 01 Oct 2014 | 6 comments
I need a solution Hi there! I´m working on a problem, that i can´t solve: Win2k3r2, EV 9.0.2 - singleserver - FSA (no mail) 6 Month ago, the customer removed theire ...
Forum Discussion by Manuel Leonardelli | 01 Oct 2014 | 4 comments