Video Screencast Help

Search

Search results

I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
Forum Discussion by Deyaa | 26 May 2015 | 6 comments
I need a solution Hello, we have upgraded from 7.5.0.6 to 7.6.1, also the jnbSA on remote site. The old one was installed on a 32bit Citrix environment and was working properly. The ...
Forum Discussion by mchrist | 26 May 2015 | 1 comment
I need a solution Hi, I am trying to install netbackup 7.6.0.1 client setup on   Win2k8 R2 enterprise server, but setup getting failed with   ERROR: Internal Error 2738. ...
Forum Discussion by sachin3200 | 25 May 2015 | 4 comments
I need a solution Hi ! I cannot restore ! When I launch restore, the job are ever created ! In the GUI "View status" I don't have a verbose progress... ...
Forum Discussion by brunosousasf | 25 May 2015 | 2 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 0 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 1 comment
I need a solution I have a IBMTS3310.  I have 10 drives and up to say a week or two ago I have been able to use all 10 drives. Server is windows 2008 R2 SP1 Master/Media is the ...
This issue has been solved
Forum Discussion by NathanNieman | 22 May 2015 | 15 comments
I need a solution Hello, I am trying to do a restore from an LTO4 tape with a Quantum i2k .The backup was written with this library and media server 4 years ago but now doing a ...
This issue has been solved
Forum Discussion by PachiPachi | 21 May 2015 | 3 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments