Video Screencast Help

Search

Search results

I need a solution Good Morning, When performing a restore, is possible to land the data onto a NAS. I have a drive mapped to a 24TB area, however, when attempting a restore I ...
Forum Discussion by SteveDown | 31 Jul 2015 | 2 comments
I need a solution Hey guys, Clustered Netbackup 7.7 Master Server, running on Windows 2012. After installing NBAC, I looks like it is running fine (login screen, permissions, ...
This issue has been solved
Forum Discussion by Rafael D'Auria | 30 Jul 2015 | 7 comments
I need a solution I have tried to upgrade the Netbackup client on a windows 2003 SP2 server from Netbackup 7.6.1.1 to 7.7. However the Netbackup legacy network service fails to start ...
This issue has been solved
Forum Discussion by grahammeadows | 30 Jul 2015 | 2 comments
I need a solution Hi All,  I am having trouble backing up the windows file server and keep getting particaly successfull status. I know these are temporary files and should not be ...
Forum Discussion by Arsalan_2k | 27 Jul 2015 | 9 comments
I need a solution Hello all, we are trying to restore  the data  from  secondary storage  but  it becomes fail in between with error  STATUS 85: media read error. OS on which ...
Forum Discussion by rashi.jain | 27 Jul 2015 | 6 comments
I need a solution Hi All, Customer has a critical application configured on IBM P Series Platform. Support matrix does not support this platform i.e. Linux on IBM Power PC. None ...
Forum Discussion by Vnktm | 24 Jul 2015 | 2 comments
I need a solution Hi all, I'm stuck with a reccurent issue in my day to day work with Netbackup and hope someone would be able to save my day :-) First my question : when ...
Forum Discussion by wwurtt | 22 Jul 2015 | 8 comments
I need a solution Hello Everyone, While updating linux. clients to 7.6.0.1 from 7.1 , i am getting below error: Checking for SYMCpddea package...    Package SYMCpddea found. ...
This issue has been solved
Forum Discussion by rVikas | 22 Jul 2015 | 7 comments
I need a solution Hello Guys, I would like to ask assistance regarding the issue we encountered. Our restore jobs always fails. Unfortunately, Veritas netbackup 6.5 is already end ...
Forum Discussion by Anotheradm | 21 Jul 2015 | 1 comment
I need a solution Hi, We are using veritas netbackup 6.5.6 on windows 2k8 enterprise server. There was some issue in this backup server 2-3 days back.I resolved it using the URL ...
This issue has been solved
Forum Discussion by ankushkalra | 21 Jul 2015 | 6 comments