Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution My EV CAS provisioning has been working for several months.  We've been adding users periodically and working great up until this week.  Now I am getting the ...
Forum Discussion by WiTSend | 23 Apr 2015 | 2 comments
I need a solution Dear Experts, a Weird problem: I can open archived items in a number of shared mailboxes without any trouble at all. However in one shared mailbox, the ...
Forum Discussion by EV_Novice | 23 Apr 2015 | 8 comments
I need a solution Hi All, We are currently in the middle of an Outlook 2007 to Outlook 2013 POC & to date we have had some challenges in regards to the functionality of the ...
Forum Discussion by Scott_B | 21 Apr 2015 | 5 comments
I need a solution Hello all, We use SCOM to monitor our EV environment, and we see on one of our installs the following alert: Source: ...
Forum Discussion by GertjanA | 20 Apr 2015 | 0 comments
I need a solution All, Need some assistance with some EV 9.0.1.1073 vault exports to PST. EV is installed on VM 2003R2 Standard box (only 4GB RAM). The majority of exports have ...
Forum Discussion by matt36 | 20 Apr 2015 | 1 comment
I need a solution Hi There, I had this EVPM process which would create and populate folders in people's Outlook and set retention categories on them. This process is broken now ...
This issue has been solved
Forum Discussion by DJSAJJAD | 16 Apr 2015 | 15 comments
I need a solution I work at a very large corporation.  Lately my department is in the process of being downsized so I'm being tossed between a lot of other departments that, maybe ...
This issue has been solved
Forum Discussion by dorlow615 | 15 Apr 2015 | 1 comment
I need a solution Hello, I tried adding a file server as target on the vault admin console but the VAC crashes with the response below: Also attached is a log from the ...
This issue has been solved
Forum Discussion by ojay4real | 15 Apr 2015 | 1 comment
I need a solution Hello, I tried adding a file server as target on the vault admin console but the VAC crashes with the response below: Also attached is a log from the ...
Forum Discussion by ojay4real | 15 Apr 2015 | 4 comments
I need a solution Hi,  I am trying to migarte a data from a closed NTFS partion to Centera and its giving me the following error in th elog file. 2015-04-13 17:02:46  NTFS to ...
Forum Discussion by nazirkolliyath | 13 Apr 2015 | 1 comment