Video Screencast Help

Search

Search results

I need a solution I originally posted this in the NetBackup forum but it seems to be a VCS issue that is the root of the problem: ...
Forum Discussion by Shaun Taylor | 22 May 2015 | 0 comments
I need a solution How does one determine where an audit file that is stuck in the err folder? The name has the format audit_cifs_... Is there away to use that 5 digit number that ...
Forum Discussion by drahrig | 04 May 2015 | 0 comments
I need a solution Hello everyone, I'm in the process of migrating a Solaris 5.10 server to Linux Red Hat 6.4  At this point, I'm trying to convert the byte order of ...
This issue has been solved
Forum Discussion by RaulGomez | 25 Apr 2015 | 7 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 4 comments
I need a solution I am facing a problem,i found a resource become online monitor timeout , and i don't know how to fix it ; could anybody give me some suggestion. thanks; ...
Forum Discussion by ebotang | 24 Mar 2015 | 1 comment
I need a solution Hi all,  I've found a problem after create a resource to mount ext3 device.    Mount dNFS_Mount (                 MountPoint = "/share" ...
This issue has been solved
Forum Discussion by japonted | 17 Mar 2015 | 3 comments
I need a solution I've got this Warning message in my engine_A.log and NotifierMngr_A.log . My ClusterService is OFFLINE since I've reboot the server. And not possible ...
Forum Discussion by cedric_tours | 25 Feb 2015 | 2 comments
I need a solution Hi, I have rebooted a cluster with CPS vxfencing.  there is no SAN disks mapped to the cluster. However, "vxfenadm -d" shows 2 out of 4 nodes is in ...
This issue has been solved
Forum Discussion by IdaWong | 16 Feb 2015 | 4 comments
I need a solution Hi, I have a case as below, Please extend below file systems from 30G to 50G on server island. /dev/vx/dsk/VRP_PRD_ora_data_dg/sapdata2    30G    15G   ...
This issue has been solved
Forum Discussion by allaboutunix | 11 Feb 2015 | 24 comments
I need a solution Hi all, I have a V240 running Solaris 10U08 with VxVM 6.0.000 that I need to migrate to a Solaris T4-2 Ldom (LDM 3.1). I have loaded the software that is in source ...
Forum Discussion by javashak | 28 Jan 2015 | 8 comments