Video Screencast Help

Search

Search results

I need a solution Hi i just want to know why there're some problems when I'm trying to put into my cluster an Ops Center (Oracle not Netbackup). This is the ...
This issue has been solved
Forum Discussion by Koven1 | 20 Aug 2014 | 8 comments
I need a solution I have installed Symantec Storage Foundation v.4.0 for Linux, Veritas Cluster Servises 4.1 with oracle agents on Red Hat Enterprise Linux 4 update 8. I have ...
This issue has been solved
Forum Discussion by tanyshka | 06 Aug 2014 | 4 comments
I need a solution Long story short, we are trying to utilize block based backups for some 30 million files on a 2 node A/P VCS. Product will not support vxfs, and one of our ideas was ...
This issue has been solved
Forum Discussion by schrammd | 22 Jul 2014 | 4 comments
I need a solution All the LUNs are under vxvm. If I want to use MPxIO instead of DMP for those LUNs, what is the proper method to do it? I have seen a method saying that we need to ...
This issue has been solved
Forum Discussion by susadas | 20 Jul 2014 | 1 comment
I need a solution Hi Team,   With regards to above change was implemented last week end, Change of the ports (Removing the old ports, adding the new one).   SAN end the ...
This issue has been solved
Forum Discussion by jjustgood | 16 Jul 2014 | 3 comments
I need a solution i have hp-ux install with SF 5.0.1 ang root is control by lvm and vxfs. it is done when install hp-ux 11 v3. i want to install sf 6.0 and i have error that can ...
Forum Discussion by knguessan | 13 Jul 2014 | 7 comments
I do not need a solution (just sharing information) The hacli command communicates with the high availability daemon (HAD) process for any operations on objects such as clusters, ...
Forum Discussion by sophie_lu | 08 Jul 2014 | 2 comments
I do not need a solution (just sharing information) The V-16-1-10600 error message is generated in response to an operation on objects such as clusters, systems, groups, and resources. ...
Forum Discussion by sophie_lu | 08 Jul 2014 | 0 comments
I need a solution Hi,   After installation of VCS 6.0 in Sol10,I am unable to run even hastatus -sum command it says, command not found however, llttab shows the O/p as ...
Forum Discussion by Gaurav singh | 25 Jun 2014 | 3 comments
I need a solution We are trying to import a deported diskgroup and get this error message VxVM  ERROR V-5-2-200 Importing disk group import failed.   VxVM vxdg ERROR V-5-1-10978 ...
Forum Discussion by lafo | 02 Jun 2014 | 12 comments