Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi. All my MS Exchange 2010 bakcup Jobs are getting failed with the Error Code 196. I'm using a Symantec Appliance 5230 with MSDP. When jobs are ...
Forum Discussion by SymBack | 31 Oct 2014 | 0 comments
I need a solution Backup Exec fails when backing up folder with names containing extended ASCII characters on Linux Server. (UBUNTU 10.04.4 LTS) Error V-79-57344-33967 Folder ...
This issue has been solved
Forum Discussion by informatica-cat | 31 Oct 2014 | 2 comments
I need a solution I'm having problems when I run a backup of MSSQL. This only occurs in a specific database and instance. All other databases on the same server that are configured ...
Forum Discussion by SymBack | 30 Oct 2014 | 2 comments
I need a solution Hello all, I am having an issue that I need help on and I have searched the knowledgebase and forums to no avail. I am trying to delete a replication target ...
Forum Discussion by Beavisrulz | 30 Oct 2014 | 1 comment
I need a solution Hi,   I have created a encryption key associated with the domain account. I changed the domain account password for some reason. After that I am getting the ...
Forum Discussion by cenza | 29 Oct 2014 | 3 comments
I need a solution HI there,   I modified this value under master server properties / SLP Properties: Unused SLP definition version cleanup delay 10 seconds.   ...
This issue has been solved
Forum Discussion by Seth_E | 29 Oct 2014 | 2 comments
I need a solution Hi, I have a customer that have a problem with oracle clone feature in OPSCenter. Netbackup and OPSCenter version 7.6.0.1 Issue: Oracle clone using ...
Forum Discussion by kenneth.hansen@... | 29 Oct 2014 | 2 comments
I need a solution First read: https://www-secure.symantec.com/connect/forums/bac... Short: fresh install on Server 2008 Std. Back up exec 2010 R3 with SP 4. HP ...
Forum Discussion by LunAds | 29 Oct 2014 | 4 comments
I need a solution Hello    Im, using Backup exec 2010 R2  (live update says there isnt any updates available). And Im trying to backup SQL however it always fails with error ...
Forum Discussion by AndrejD | 29 Oct 2014 | 2 comments
Hi, Problem. We have a discovered that if there is a logon failure in the parent stream of an mssql based db backup job then the parent stream still completes status 0 We get the following message in the job:- 23/10/2014 19:00:45 - Info ...
Idea by PaulDean | 29 Oct 2014 | 0 comments