Video Screencast Help

Search

Search results

I need a solution Hello I have a new server 2008 r2 and for some reason i cant establish a trust to with backup exec 2012 and the server I keep getting an error message Warning: ...
Forum Discussion by desireemm | 22 May 2015 | 1 comment
I need a solution Hi All, I have problem with any of my backup police. One of step I followed before with others netbackup soluction was reinstall the client from netbackup server, ...
Forum Discussion by gerardmr | 22 May 2015 | 0 comments
I need a solution I have a IBMTS3310.  I have 10 drives and up to say a week or two ago I have been able to use all 10 drives. Server is windows 2008 R2 SP1 Master/Media is the ...
Forum Discussion by NathanNieman | 22 May 2015 | 10 comments
I need a solution We have two StorageTek SL8500 running most of our tape backups, and they are located in two different facilities. The one facility is not optimal and we want to ...
Forum Discussion by Caspar Thorup | 22 May 2015 | 0 comments
I need a solution I am running BE 2012 SP4 on MS Windows Server 2008 R2 SP1 64bit.  The BE DB repository is using a local instance of SQL Server 2005 SP4.  I am trying to upgrade to BE ...
Forum Discussion by surfnturf81 | 21 May 2015 | 2 comments
I need a solution Hello, I am trying to do a restore from an LTO4 tape with a Quantum i2k .The backup was written with this library and media server 4 years ago but now doing a ...
This issue has been solved
Forum Discussion by PachiPachi | 21 May 2015 | 3 comments
I need a solution Hello, i ve some strange error, first my windows update on the server stops working. see here  ...
Forum Discussion by qwerq | 21 May 2015 | 3 comments
I need a solution Hello, I've got Backup Exec 2014 SP2 (version 14.1) running on a Windows 2012 R2 server. One of the jobs is the back up to a LTO-5 tape library of some VMs, ...
Forum Discussion by adw13 | 21 May 2015 | 1 comment
I need a solution How can i delete a BackupSets there are Expired and have a Unknown Storage. There is only one Storage in use and in the past was another Storage in use. But this ...
Forum Discussion by ChristianW | 20 May 2015 | 4 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments