Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I got this problem when performing backup with flat files and Exchanage emails, "WIN32 32: The process cannot access the file because it is being used by another ...
Forum Discussion by Jan Rustico | 30 Apr 2015 | 9 comments
I need a solution Hi there, I wonder if someone could assist me with a new problem I'm experiencing since upgrading from BUE2014 to BUE15. Many of my VMware based virtual ...
Forum Discussion by Codders | 29 Apr 2015 | 3 comments
I need a solution Hello, I recently upgraded my DLP agents from version 11 to version 12.5 and some of my 10,000 agents did not cooperate. I have the clean_agent but using it on close ...
Forum Discussion by Mike S. | 28 Apr 2015 | 1 comment
I need a solution Hi, I have backup Exec 2012 and when i attemp to restore, i get the following error message: the supplied datetime represents an invalid time for example ...
Forum Discussion by lanloun | 28 Apr 2015 | 2 comments
I need a solution DLP 12.0.1 Oracle 11.2.0.3 This has happened multiple times now. We have Windows Patching which causes the Oracle Listener to crash and in turn causes our ...
Forum Discussion by acmii | 27 Apr 2015 | 0 comments
I need a solution I am getting the following events from our newly build server 2012 r2 server with BE 15. I am not sure what is causing this issue, but it appears to be related to BE ...
Forum Discussion by Vdang | 24 Apr 2015 | 4 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 3 comments
I need a solution Hi All, We are currently in the middle of an Outlook 2007 to Outlook 2013 POC & to date we have had some challenges in regards to the functionality of the ...
Forum Discussion by Scott_B | 21 Apr 2015 | 5 comments
I need a solution We have a NetBackup Infra environment as below:- Master Server (Clustered): Windo 2008 R2 64-bit Media Servers: Solaris 11 NetBackup version: 7.6.0.1 ...
This issue has been solved
Forum Discussion by as@bs | 21 Apr 2015 | 14 comments
I need a solution Hello Everyone , Version of SEPM is 12.1.5 running in HA mode with 2 SEPMs and DB is hosted on a SQL server cluster with about 3000 endpoints. I have recieved the ...
Forum Discussion by Outrageous | 20 Apr 2015 | 8 comments