Video Screencast Help

Search

Search results

I need a solution When netbackup jobs start it give below Err and many time backup failed for exchange server 2010 DAG , if no backup running there is no such belwo err so kindly advise ...
Forum Discussion by Faridyasin | 30 Jun 2015 | 1 comment
I need a solution The status of the backup as shown below: 29/6/2015 10:52:51 PM - Info nbjm(pid=7696) starting backup job (jobid=336464) for client JJHCOMVIP2, policy ...
Forum Discussion by hasbi | 29 Jun 2015 | 1 comment
I need a solution Hi there, I have a master server running Solaris 10 conencted to a Windows Backup Host. All running NetNackup 7.6.1.2. VMware is running on a host with version ...
Forum Discussion by manmountain | 29 Jun 2015 | 0 comments
I need a solution Hi People.! This is my first question ever and I am excited to see how we go about this together :) I have two jobs configured for now. One is for a heavy ...
Forum Discussion by syedmahdiali@ho... | 24 Jun 2015 | 0 comments
I need a solution While I was verifying the tape,as depicted in the picture, there was an error. It stopped. Can we verify again? Do you know solution for my problem? Data is still on ...
Forum Discussion by Fatih Ozata | 24 Jun 2015 | 9 comments
I need a solution Hello Everyone,  Hope you all are doing great... I have a question, i am trying to download 12.1.6, the latest version of symantec but when i go to this page ...
This issue has been solved
Forum Discussion by waelhilal | 22 Jun 2015 | 1 comment
I need a solution Hi, I am receiving below error  on our backup servers while backing up some log files.Below are details of the same. Server Operating system:Windows server ...
Forum Discussion by ankushkalra | 22 Jun 2015 | 2 comments
I need a solution Hi all, I'm evaluating Symantec System Recovery 2013 R2; when I try to get a "One Time Backup" I receive the following error on screen: ...
Forum Discussion by boomeo | 21 Jun 2015 | 5 comments
I do not need a solution (just sharing information) My environment: Windows Server 2012 and Backup Exec 2014, but the problem and solution should apply to recent versions of BE. Wed ...
Forum Discussion by jsparksa | 19 Jun 2015 | 4 comments
I need a solution Good morning everyone, Recently my company has been having an issue and I believe it to be traced back to the Backup Exec, or at least the error is initiated ...
Forum Discussion by Alex.Tranauskas | 19 Jun 2015 | 7 comments