Video Screencast Help

Search

Search results

I need a solution After DEDUP was enabled on my storage location, some users logs report errors: File path FAILED to copy to the network user data folder. Error: Engine is operating ...
Forum Discussion by Alex 11 | 22 Aug 2014 | 2 comments
I need a solution Hi We are doing NDMP backups from a NetApp SAN, and we have a large user folder with 1500 folders in it. When this backup job starts, it hangs at 1,024 bytes ...
Forum Discussion by timk25 | 22 Aug 2014 | 1 comment
I need a solution Morning all, I'm getting an issue with the backups on a couple of VM's that I recently mIgrated from the VC 4 setup to our new VC 5.5.  After the ...
Forum Discussion by MikeBuck | 22 Aug 2014 | 2 comments
I do not need a solution (just sharing information) hi ,   I was trying to find trace of FT disconnection on client side and finally i was able to find below command which gives ...
Forum Discussion by Sym_2010 | 21 Aug 2014 | 2 comments
I need a solution I Had a workink client for ORACLE DB on a server, but last week I did a restore, My DB password was Different so I changed it then, now I keep getting the following ...
Forum Discussion by manol4ik | 21 Aug 2014 | 6 comments
I need a solution please help with error below whats happening is the Job runs fine today and the following day comes up with this, when i check the writers theres nothing on failed ...
Forum Discussion by madlalan | 20 Aug 2014 | 1 comment
I need a solution Are there SQL query for OPScenter for generating reports? Yes, but you will need Yes, but you will need "OpsCenter Analytics" license to have this ...
Forum Discussion by DaizyBoy | 20 Aug 2014 | 1 comment
I need a solution Backup Exec 2014: I am trying add a new B2D folder (\\server\share) to a new managed Backup Exec server (3 servers total) and I receive the following error: ...
This issue has been solved
Forum Discussion by cobmark | 20 Aug 2014 | 6 comments
I need a solution We recently upgarded to Backup Exec 2014. The backup job was running fine till last week. From last weekend, it has been showing the error as ...
Forum Discussion by Krishna chandran | 20 Aug 2014 | 1 comment
I need a solution Hello we just had 10 backups fail at once for "Media Write Error (84)" and "Backup failed to back up the requested files (6)". Possibly a bad ...
Forum Discussion by CoMurphy | 19 Aug 2014 | 4 comments