Video Screencast Help

Search

Search results

I need a solution Hello There,   I am having a problem with google chrome update 43 version 32 bit. I have packaged the application well and working perfectly fine to desktop ...
Forum Discussion by sidhurocks | 02 Jul 2015 | 1 comment
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
Hello there I am able to backup using the SAN transport mode but unfortunately restores have to be done through NBD over the LAN, which is about 3 X slower than the backups. The number of hours that a full DR restore will take us is currently ...
Idea by Carl Hamilton | 29 Jun 2015 | 0 comments
I need a solution Hello Everyone,  Hope you all are doing great... I have a question, i am trying to download 12.1.6, the latest version of symantec but when i go to this page ...
This issue has been solved
Forum Discussion by waelhilal | 22 Jun 2015 | 1 comment
I need a solution Hello Everyone, I have created a storage unit group with 2 storage units configured in failover mode. We have DataDomain as Storage target. Have installed ...
Forum Discussion by rVikas | 15 Jun 2015 | 12 comments
I need a solution Hi Guys, In our Firewall, we are getting DNS Trap activity in our AntiBot blade. What does that mean? How we can solve the malicious activity using symantec from ...
Forum Discussion by Srikanth_Subra | 12 Jun 2015 | 6 comments
I need a solution Hi Guys, One of our File Server got restarted unexpectedly. After verifiying the eventlog we came to know that Reboo Processing action initiated by Symantec ...
Forum Discussion by Srikanth_Subra | 11 Jun 2015 | 5 comments
I need a solution Hello, We are setting up a new vSphere 6.0 infrastructure with new NetApp NFS volumes (array is a 8060 in cDot 8.3) mounted with NFS 4.1. So I have added my ...
Forum Discussion by Renaud Touillet | 10 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment