Video Screencast Help

Search

Search results

We have had requests from our Company Application team inquiring about what files are being scanned by Symantec Auto Protect scanning. We want to know what files are being touched\scanned by SEP at a given time. As configured by symantec support, ...
Idea by shevi | 28 Jul 2014 | 0 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution Hi,   Kindly note that i wanted to create a job with the same selection list as that of a previous job. When openning the selection list it does not load, and ...
Forum Discussion by lanloun | 22 Jul 2014 | 3 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution Hi Al, We have recently upgraded our BE2010 R3 to BE 2014 and so far we are verry happy with it! :D But Today I had to copy one of our SQL database Production ...
This issue has been solved
Forum Discussion by FNVBG-symantec | 16 Jul 2014 | 3 comments
I need a solution The Backup Exec SQL Agent was not used to create the last full, differential, or log backup of this database. You must use the SQL Agent to run a full backup before ...
This issue has been solved
Forum Discussion by Krishna chandran | 15 Jul 2014 | 5 comments
I need a solution Hi All, We recently upgraded SEP to latest version based on HeartBleed vuln.  Once we completed, we made a new package available to all SEP agents.  For some ...
Forum Discussion by JRS17 | 15 Jul 2014 | 5 comments
I need a solution Hi, we have a situation where we see sanclient backups fail with 83 error after recycling/reboot of few of linux mediaservers on some sites..but this is not the ...
Forum Discussion by Sym_2010 | 14 Jul 2014 | 5 comments
I need a solution I see mail sitting unsent in my Symantec PGP server, I think my issue might by what is happening in the article below: ...
Forum Discussion by TheRuiner | 14 Jul 2014 | 5 comments