Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Hi It appears that the EV Migrator is working well with the BE 2014. I have successfully recovered 200Mb file which has been turned in to a placeholder and migrated to tape for long term archiving. This has only taken 9 min to do.  Not a bad ...
Idea by BEI | 29 Oct 2014 | 0 comments
I need a solution Hi, I have a customer that have a problem with oracle clone feature in OPSCenter. Netbackup and OPSCenter version 7.6.0.1 Issue: Oracle clone using ...
Forum Discussion by kenneth.hansen@... | 29 Oct 2014 | 2 comments
I need a solution - DLO 7.6 - Outlook 2010 Enable incremental backup of PST; i have this error: Backup - ...
Forum Discussion by paguti20 | 28 Oct 2014 | 6 comments
I need a solution We have just installed Symantec Endpoint Protection Small Business Edition, and are managing it through the cloud.   One of our users received a popup window ...
Forum Discussion by HarryMcIntosh | 24 Oct 2014 | 4 comments
I need a solution Hi all, It appears that the EV Migrator is working well with the BE 2014. I have successfully recovered 200Mb file which has been turned in to a placeholder ...
Forum Discussion by BEI | 23 Oct 2014 | 6 comments
I need a solution Hello all, Exchange 2010, EV10SP4CHF2. Exchange-server has been rebuild, and according to the one who rebuild it, the powershell scripts (Throttling and ...
This issue has been solved
Forum Discussion by GertjanA | 22 Oct 2014 | 8 comments
I need a solution From 17th oct 2014 .. definitions are not updating in most of the server OS. Any big update released on that day so that VDF sturck... No GUP configured.. All clients ...
Forum Discussion by farooq | 20 Oct 2014 | 9 comments
I need a solution We just procured a multitude of HP ProDesk 600 G1 desktops. When installing the Symantec Endpoint Encryption agents and we reboot the workstation. The Windows 7 ...
Forum Discussion by DIM IT | 19 Oct 2014 | 1 comment
I need a solution Hi, I've got the known message "Client has decided to reject the upgrade". I can't find any solution.   Under "my ...
Forum Discussion by Fredoxmm | 17 Oct 2014 | 13 comments
I need a solution Hi Everyone,   Past 24 hours there has been a lot of headsup about this malware which gets transmitted. But we don't have any update in Symantec nor if I ...
This issue has been solved
Forum Discussion by Shiva S | 16 Oct 2014 | 5 comments