Video Screencast Help

Search

Search results

I need a solution Hello Pals, I've been doing test on lab for automated patching but i am encountering an error.. Below is the log for the error. I have also attached the ...
Forum Discussion by Marilou | 25 Jan 2015 | 2 comments
I need a solution Dear all My compay have ~500 client. Sometimes some client auto offline but actually client online. The first time I use Common Tasks: Install protection ...
Forum Discussion by CuongTran | 25 Jan 2015 | 9 comments
I need a solution Currently, I am working on Manage Policy (Under Manage - Policies) and Unfortunately yesterday I have accident to deleted one of policy folder - Is there another ...
Forum Discussion by Kristanto Hendardi | 25 Jan 2015 | 0 comments
I need a solution Hi All, I am trying to setup a scripted OS install. I have the following jobs in the DS console. 1. Prepare Disk 2. Deploy Drivers (Drivers are copied to ...
Forum Discussion by RMSHAH50 | 23 Jan 2015 | 3 comments
I do not need a solution (just sharing information) <...>\Symantec Endpoint Protection Manager\apache\logs\reporting.log The reporting.log contains many logs like: ...
Forum Discussion by ronvdburg | 23 Jan 2015 | 2 comments
I need a solution I have created unattended.xml but every time it gets stuck in license windows. "Enter the product key to activate Windows" If I try to add license key it ...
Forum Discussion by Emir Medic | 22 Jan 2015 | 0 comments
I need a solution Hello everyone, My Server 2003 running SEP Manager 12.1.5, When SEP Manager running a perior of time about 5-10 minutes it cause system slowdown and other PC ...
This issue has been solved
Forum Discussion by Minh Nguyen | 20 Jan 2015 | 14 comments
I need a solution I recently upgraded our SEP Managers to 12.1.5 and since then my one SEPM appears to not update the Outbox/Agent folder.  What I am wondering is if I can stop the ...
This issue has been solved
Forum Discussion by SEP_FMI | 19 Jan 2015 | 3 comments
I need a solution Hi All, I'm a new of Symantec Messaging Gateway. There is on my appliance, an email pending. It is not sent to destination, reporting this error: ...
Forum Discussion by GianClaudio | 19 Jan 2015 | 2 comments
I need a solution Hi, Getting the following events : 6651 Storage Deletion Server has failed and 13410. looked at the following: ...
Forum Discussion by Sarah.Seftel | 19 Jan 2015 | 6 comments