Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Dear all, My system is windows 2008 R2. NBU is 7.5. Library is SuperLoader 3. In the beginning, the drive control is normal, however, after processing backup ...
Forum Discussion by HowardYu | 16 Dec 2014 | 10 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hello, I ran into some issues installing DCSSA where the SQL instance uses a non-default port. The installation goes OK for a while (creates the DB and the users) ...
Forum Discussion by Ben Shorehill | 11 Dec 2014 | 1 comment
I need a solution needing some help here.    virus defs are 14 days out of date on close to 75% of the clients in my domain, SEP Manager and GUP SEP clients are up to date on defs. ...
Forum Discussion by kcseggs | 11 Dec 2014 | 11 comments
I need a solution Hello everyone, my Symantec Endpoint 11.0.7 is currently installed on 2003 server, but is not aquiring new definitions. I am trying to move it to a Virtual 2008 R2 ...
Forum Discussion by nsymiakakis | 10 Dec 2014 | 6 comments
I need a solution I am an enterprise user running OSX 10.9.4 and using Symantec Desktop for WDE. My complaint is that since using WDE I am unable to encrypt external media using ...
Forum Discussion by mfgvxb24 | 09 Dec 2014 | 8 comments
I need a solution Hi Friends, Could you please let me know the best practices to have Netbackup sql agent for MS SQLAO ( clusterd SQL server). NBU Master server: 7.6.0.2 on ...
Forum Discussion by Steve Austin1 | 06 Dec 2014 | 3 comments