Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I can not open Sepm after the update from 12.1.4 to 12.1.ru5. ı complete installition with all success no warning or anything. But when ı wrote user name and ...
Forum Discussion by Nersurekci | 30 Apr 2015 | 2 comments
I need a solution Hello We trying to upload windows 8 and 8.1 souce files in Deployment solution 7.6 OS Files but it giving error that Error Occured while uploading files. I ...
Forum Discussion by CBZ9104 | 30 Apr 2015 | 2 comments
I need a solution Hello all, I have inserted new licenses through the process: 1- Software Purchase 2- Software License 3- Approval of Contract. After inventoring the machines ...
Forum Discussion by rafaelfontana | 30 Apr 2015 | 1 comment
I need a solution I would like to disable a single user in enterprise vault through a script. (a single user just for testing, then later doing it for a lot of users) I am trying to ...
Forum Discussion by mimol | 30 Apr 2015 | 1 comment
I need a solution Just about every day SEPM sends an email alert saying a few computers have " reported file reputation lookup issues ". Its not all of the computers and its ...
This issue has been solved
Forum Discussion by red888 | 30 Apr 2015 | 7 comments
I need a solution Hello The download protection content is showing as out of date on every single one of my 200 clients in the manager console. The clients are communicating with ...
Forum Discussion by TerrierJim | 30 Apr 2015 | 12 comments
I need a solution I have BE 2014 (14.1), and a number of backup to DeDupe jobs.  Those run fine. I want to duplicate those dedupe backups to tape.  (in other words, I'm doing ...
This issue has been solved
Forum Discussion by MitchR | 29 Apr 2015 | 5 comments
I need a solution Hi All, I have a client that decided to migrate their file server to a new server. They manually copied over the contents including the PH and obviously none of ...
Forum Discussion by Matthew Cowen | 29 Apr 2015 | 0 comments
I need a solution Hello, I recently upgraded my DLP agents from version 11 to version 12.5 and some of my 10,000 agents did not cooperate. I have the clean_agent but using it on close ...
Forum Discussion by Mike S. | 28 Apr 2015 | 1 comment
I need a solution Hey guys, issue with NBAC after uprading NBU 7.5.0.4 to 7.6.1 on a Windows 2008 R2 Cluster. We have a Master Server-only clustered with Microsoft Cluster. NBAC was ...
Forum Discussion by Germano | 28 Apr 2015 | 4 comments