Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hello All, I have Installed Symantec Backup Exec 2012 on Microsoft Windows 2008, now I want to configure WD Sentinel DX4000 Network Storage Server with ...
Forum Discussion by jibranraopk | 18 Apr 2014 | 2 comments
I need a solution One of my Win7 Workstations fail to install the remote agent. It does not install by push-install from the BE Server (BE2010R3, all updates applied) and also it ...
Forum Discussion by Nicolas Nickisch | 18 Apr 2014 | 1 comment
I need a solution I have a server 2008R2 server that had NS installed on it as a test, but then removed.  So for the most part the server is new   I have since installed the ...
Forum Discussion by SonicGT | 17 Apr 2014 | 4 comments
I need a solution We have used bpstart_notify.bat to execute scripts when netbackup 7.5 launches.  We just did a clean install on a server using Netbackup 7.6, the next day all the ...
Forum Discussion by Braker19 | 15 Apr 2014 | 4 comments
I need a solution Hi, I have a brand new Dell just out of the box. After installing windows updates I tried to install SEP but I keep saying the system needs a reboot. After several ...
Forum Discussion by Poco90 | 15 Apr 2014 | 5 comments
Copy all the children of the comment that is the source of this new discussion. I need a solution ****  Moved to new ...
This issue has been solved
Forum Discussion by Tauhid | 15 Apr 2014 | 5 comments
I need a solution Gets almost all the way through the progress bar then errors and rolls the whole lot back again. I get an Application Error in the event log: Faulting ...
This issue has been solved
Forum Discussion by robincm | 11 Apr 2014 | 3 comments
I need a solution Hi,   Does anyone have an idea of which version of SSL is used in SPC 2.1.1.3012.   Is SPC 2.1.1.3012 also vulenrable to Open SSL ...
Forum Discussion by Jeshrel Cyril | 11 Apr 2014 | 1 comment
I need a solution HI We trying to install new ITMS 7.5 Server. On notification server we given full internet download access but still after SIM installation when we trying to ...
This issue has been solved
Forum Discussion by CBZ9104 | 13 Apr 2014 | 4 comments
I need a solution Helo all! I'm trying to create an installation package with the SIM 7.5.129 from my desktop in an open network and I am getting the error.  The list of ...
This issue has been solved
Forum Discussion by Alan.Carvalho | 13 Apr 2014 | 11 comments