Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution From 17th oct 2014 .. definitions are not updating in most of the server OS. Any big update released on that day so that VDF sturck... No GUP configured.. All clients ...
Forum Discussion by farooq | 20 Oct 2014 | 4 comments
I need a solution We have using SEPM Server 11.0.6300  with AD Integration and client is same version.I want upgrades my all clients with new SEPM Server. S0, I have created a SEPM ...
Forum Discussion by amit.klaynia@it... | 20 Oct 2014 | 15 comments
I need a solution Hi, I've got the known message "Client has decided to reject the upgrade". I can't find any solution.   Under "my ...
Forum Discussion by Fredoxmm | 17 Oct 2014 | 8 comments
I need a solution Hi Guys, Since upgrading a user to EV 11, Vault Cache no longer synchronizes for any user. Attached is a client log which looks the same for 2 users along ...
Forum Discussion by ChayDouglas | 16 Oct 2014 | 6 comments
I need a solution Two SEPM servers running as peers on the same network. Configured mostly for load balancing I have 2 so that if one dies we still have at least 1 for managing things ...
Forum Discussion by ShadowsPapa | 13 Oct 2014 | 4 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Greetings - I am trying out solutions to get the SEP Client 12.1 RU5 installed on my remote workstations without using SEPM. I downloaded and copied the remote ...
This issue has been solved
Forum Discussion by Lawson.Poling | 01 Oct 2014 | 7 comments
I need a solution Hi I've recently updated my SEPM to 12.1.5 version, when it finished it worked perfectly, but when I restarted the server (when updated the SEP client) the ...
Forum Discussion by iug | 30 Sep 2014 | 12 comments