Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
Forum Discussion by sagar666 | 28 Jan 2015 | 3 comments
I need a solution Hi, We have LUA 2.3.4 installed on a separate server from SEPM. We have set the LUA to use the connection through our proxy server and tested them ...
Forum Discussion by Nansha18 | 27 Jan 2015 | 3 comments
I need a solution My live update is not working since 5th Jan 2015. I also check everything and found no problem. Plz find below live update log from management server for your ...
This issue has been solved
Forum Discussion by Jabed Hasan | 25 Jan 2015 | 1 comment
I need a solution We have a windows server 2003 being used as a bridgehead for exchange. There was SEP 11 installed and we upgraded to SEP 12. After the installation took place, a ...
Forum Discussion by ThaveshinP | 23 Jan 2015 | 5 comments
I need a solution Hi guy, I recently started having some issues with vmware backups, but for just one site. Usually I would have about 20mbps speeds, and then they drop to less than ...
Forum Discussion by Ramiro-Magan | 22 Jan 2015 | 2 comments
I need a solution Hello everyone, My Server 2003 running SEP Manager 12.1.5, When SEP Manager running a perior of time about 5-10 minutes it cause system slowdown and other PC ...
This issue has been solved
Forum Discussion by Minh Nguyen | 20 Jan 2015 | 14 comments
I need a solution Hi, is possible restore registry of regedit only with symantec system recovery or only restore files and folders? Hola, es posible restaurar registros de regedito ...
Forum Discussion by n3m3sls | 13 Jan 2015 | 1 comment
I need a solution So we have roughly 6,000 SEP clients up and running (Most of them at version 12.1.4112. At least twice a week sometimes more often we will get a trouble ticket for a ...
This issue has been solved
Forum Discussion by Helpneedednow | 09 Jan 2015 | 1 comment
I need a solution I am starting to see a lot of these 2 errors in my SMP log.  hundreds a day. I am not sure what they are referencing and how to resovle them.  I don't notice ...
This issue has been solved
Forum Discussion by SonicGT | 09 Jan 2015 | 8 comments
I need a solution Hello! Can someone explain it to me, why Backupexec 2010 R3 crashes when windows installs updates and then restarts itself while jobs are running ? The same ...
Forum Discussion by AndrejD | 06 Jan 2015 | 12 comments