Video Screencast Help

Search

Search results

I need a solution I recently catured an image of a users HDD with Ghost 11.0.1. After examining the .GHO and .GHS files it doesnt seem like all of the data was captured, only 11.5GB ...
Forum Discussion by mlbrady537 | 31 Jul 2014 | 2 comments
I need a solution Hi, I'm using Symantec Encryption Desktop 10.3.0 One day my laptop started to be very slow. I shut it down (it took 2.5hrs) - but it did shut down ...
Forum Discussion by nicowalk | 30 Jul 2014 | 1 comment
I need a solution Hello,   Even though my restore job completes successful - no file(s) are being restored.  I tried restoring both just the individual file itself and the ...
Forum Discussion by bcelio | 30 Jul 2014 | 2 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution HI guy, i have a problem with Live Update Administrator LUA. I have installed LUA but at the login an error message is telling me "Error logging in. ...
This issue has been solved
Forum Discussion by Skas | 25 Jul 2014 | 7 comments
I need a solution We are seeing a issue with the SQL Server Object Restoration, it doesnt show me a latest available backup for restore under EVBA Configuration. I see the backups ...
Forum Discussion by yngrblajay | 23 Jul 2014 | 2 comments
I need a solution Running Netbackup 7.5 client on Windows 2008 Server and SQL Server 2008 Standard edition install. Attempting to run a backup using DBBACKEX and it is failing. ...
Forum Discussion by itsonlyme4 | 18 Jul 2014 | 1 comment
I need a solution Hi all, Recently i have upgrade my backup exec 2012 from sp3 to sp4 via live update. but why after done that i was not able to use the BE, when i start up it said ...
Forum Discussion by syahrulf | 17 Jul 2014 | 6 comments
I need a solution Hey guys, I have a bit of a problem and I am hoping someone here can help clear some things up. This is kind of long so here we go...   I am working for an ...
Forum Discussion by Dephloc | 16 Jul 2014 | 5 comments
I need a solution I have started the restoration unix filesystem restoration. Its showing Succesffuly completed but job not getting closed. I tried the rebooted of the server.   ...
Forum Discussion by Ramkumar S | 12 Jul 2014 | 5 comments