Video Screencast Help

Search

Search results

I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 0 comments
I need a solution We are seeing a issue with the SQL Server Object Restoration, it doesnt show me a latest available backup for restore under EVBA Configuration. I see the backups ...
Forum Discussion by yngrblajay | 23 Jul 2014 | 2 comments
I need a solution Current Environment: NBU 7.6.0.2 running on windows 2008 R2 SP1 master server. While accessing NBU BAR window, the master server got rebooted unexpectedly.  ...
Forum Discussion by harry_85 | 22 Jul 2014 | 6 comments
I need a solution Hello All, I am facing one NDMP restoration issue.Kindly find the details follow: 1) We are taking NDMp backup with VBB option on one location.Below is the ...
This issue has been solved
Forum Discussion by Sagar_Kolhe | 17 Jul 2014 | 4 comments
I need a solution Hello,   We are having a problem restoring an Oracle DB from tape.  Below is the error we are recieving.  Has anyone seen this before?  We have a case open ...
Forum Discussion by tweiss1983 | 17 Jul 2014 | 5 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
Sehr geehrte Damen un Herren, ich musste in den vergangenen Tagen ein Restore einer virtuellen Maschine an einem ESX Host durchführen. Der Restoreauftrag schlug nach ca. 20-26 Std. fehl mit einem Resourcenfehler (kein Hinweis darauf, das eine ...
Idea by betz-technik | 16 Jul 2014 | 0 comments
I need a solution Hi Al, We have recently upgraded our BE2010 R3 to BE 2014 and so far we are verry happy with it! :D But Today I had to copy one of our SQL database Production ...
This issue has been solved
Forum Discussion by FNVBG-symantec | 16 Jul 2014 | 3 comments
I need a solution Scenario - I am using Backup Exec 2010 - I am converting data on an LTO2 to an LTO4. - There are 10 tapes in the disk set that encapsulates a full ...
This issue has been solved
Forum Discussion by JustTryinToGetI... | 15 Jul 2014 | 3 comments
I need a solution Recently had an issue where there were a number of items "stuck" on the R1 and R2 queues for a particular Exchange Server, along with Event ID 2216.  After a ...
This issue has been solved
Forum Discussion by stullier | 15 Jul 2014 | 3 comments