Video Screencast Help

Search

Search results

I need a solution We are seeing an issue whereas the Symantec Management Agent (AeXNSAgent.exe) is either hanging when powering off/rebooting with the message "Shutting ...
Forum Discussion by MyITGuy | 23 Sep 2014 | 0 comments
I need a solution Hi all, We have an evault server that backups up with no issues. When I launch the java console and use the Backup / Restore function, I can see all the backup ...
This issue has been solved
Forum Discussion by Seth_E | 20 Sep 2014 | 2 comments
I need a solution I use SEP 11 and 12 several years, one of my routine work is troubleshooting the communtcation error between SEP and SEPM. Somtimes, after I deploy new client, new ...
Forum Discussion by XexeX | 18 Sep 2014 | 2 comments
I need a solution Hello All ,  Few clients in my network are unable to connect to NS and register while connected using wifi after upgrade to 7.5 SP1 I have to connect them to ...
Forum Discussion by @SVR | 17 Sep 2014 | 3 comments
I need a solution Team,          We have 2010 R2 Solution connected with Dell Tape Drive. When we select one of the server for backup job, Sql Server source selection list is not ...
Forum Discussion by Devaraj_sym | 16 Sep 2014 | 2 comments
I need a solution Hi So we are backing up our storage servers which have a capacity of almost 30 TB, we use an StorageLoader(Quantum Scalar i40) which are connected to the two ...
Forum Discussion by OneoOne | 16 Sep 2014 | 4 comments
I need a solution Hi i cant install sep on my Clients , installation complete with rollback. i use latest version of sep (12.1.4.1b) and i tried push install , package install , ...
Forum Discussion by mgmasterv2 | 15 Sep 2014 | 5 comments
I need a solution Hello Team, I have a NetBackup Master running on Linux,NB 7.5.0.4v . One of the client server ,oracle parent stream failing with error  code 29,however all child ...
Forum Discussion by reachah | 15 Sep 2014 | 3 comments
I need a solution Hi Friends,   I have VM machines server 2012 with installed SEP 12.RU2 agent installed. All server machines are not taking update from SEPM server but when we ...
Forum Discussion by Baljeet | 13 Sep 2014 | 3 comments
I need a solution When I make a backup tells me the pst is occupied by another application, as might fix it? I have the following configuration: Do ensure the VSS ...
Forum Discussion by Jonbs | 12 Sep 2014 | 1 comment