Video Screencast Help

Search

Search results

I need a solution I would like check whether a server is being used for Data Collection.  What are the services will be used when a server is used for Data Collection?  How to check ...
Forum Discussion by gokikrishnan | 25 Mar 2015 | 0 comments
I need a solution I am trying to save the PGP status using the command line to save an XML file.  Then I want to read the file into Altiris and store it.  It worked fine in limited ...
Forum Discussion by JAunmc | 23 Mar 2015 | 1 comment
I need a solution I've seen this a few times recently.  We did the SEP 12.1.5337.5000 upgrade recently.  That had some bumps but things settled down.  Similar situation here -- ...
Forum Discussion by rmoc | 20 Mar 2015 | 2 comments
I need a solution Hello everyone! Just a quick question. Has anybody tested DLO Client for Mac with OSX 10.10? Having a few continues freezes with the client. Mac OS ...
Forum Discussion by haroldvm89 | 16 Mar 2015 | 4 comments
I need a solution Very frustrating.   This problem has been going on a LONG time -- is Symantec EVER going to fix this???? Media server running BE 2014 with SP2 and Hotfix 227745. ...
Forum Discussion by JRink | 12 Mar 2015 | 2 comments
I need a solution Has anyone been able to install and sucessfully configure/use the standalone IT Analytics tool? All I get is the following and support has been zero ...
Forum Discussion by smakovits | 09 Mar 2015 | 2 comments
I need a solution We are using NBU 7.6.0.4, Windows Server 2012 R2 Standard. I need to check if the item is duplicated or not. Or if it is SLP not complete, I want to forcefully put it ...
Forum Discussion by Jan Rustico | 07 Mar 2015 | 10 comments
I need a solution I need assistance. We have several clients in our managment server and some that don't show up. They are lacking Communication Settings from an XML file as I ...
This issue has been solved
Forum Discussion by Snicket | 05 Mar 2015 | 6 comments
I need a solution Hi, i'm newcomming in CCS I am deploying the CCS Suite in a test environment. My CCS Application Server and Manager are installed on the same host on ...
Forum Discussion by masta_blasta | 02 Mar 2015 | 0 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 10 comments