Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution hi there, in summary, my only question is this:    does "symantec system recovery 2013 r2" support the recovery to different hardware for windows ...
Forum Discussion by aarone | 26 Nov 2014 | 1 comment
I need a solution Hello Guys . I have one laptop running windows 7- 64 BIT . Whenever I install the PGP Agent on it the installation completes and machine reboots but it goes into ...
Forum Discussion by Outrageous | 25 Nov 2014 | 1 comment
I need a solution I'm running Encryption Desktop 10.3.2MP5 Build 15704 on a new Macbook Pro 15" running OS X 10.9.5.  I got the program installed and my pub / private keys ...
Forum Discussion by emrhappy | 19 Nov 2014 | 1 comment
I need a solution When trying to create a restore job, the BackupExec console chash with the following message: The supplied DateTime represents an invalid time.  For example, ...
This issue has been solved
Forum Discussion by Jarzamendia | 18 Nov 2014 | 3 comments
I need a solution Getting Socket write failed for some clients. But Telnet is successful from master to client and vice versa also bpclntcmd commands are successful.   ...
This issue has been solved
Forum Discussion by Ramkumar S | 13 Nov 2014 | 6 comments
I need a solution Hi all, Im trying to start a catalog job for some tapes from other BE Server on my BE2010. Unfortunately it always fails with this message: Catalog jobs fail ...
Forum Discussion by mghomer | 12 Nov 2014 | 10 comments
I need a solution I run Symantec CCS Data Collection Jobs.  As I was running the Data Collection jobs I saw this error code.  Where do we need to start troubleshooting for this Error ...
Forum Discussion by gokikrishnan | 10 Nov 2014 | 0 comments
I need a solution We have updated BackupExec from 2012 to 2014 and all job are running fine but on a few backup jobs i am receiving following error. In one job i am receiving ...
Forum Discussion by j jon | 08 Nov 2014 | 1 comment
I need a solution Hi All,   Im unable to install the SEP in windows XP machine. Installation Roll backs. Kinldy assist me. 1 ...
This issue has been solved
Forum Discussion by farooq | 03 Nov 2014 | 4 comments
Hi It appears that the EV Migrator is working well with the BE 2014. I have successfully recovered 200Mb file which has been turned in to a placeholder and migrated to tape for long term archiving. This has only taken 9 min to do.  Not a bad ...
Idea by BEI | 29 Oct 2014 | 0 comments