Video Screencast Help

Search

Search results

I need a solution Hi, Version - 7.5.0.6 Master Server -  Microsoft Windows Server 2008 R2 Enterprise Version 6.1.7601 Service Pack 1 Build 7601 Media Servers - Microsoft ...
Forum Discussion by Jamba1 | 06 Jul 2015 | 1 comment
I need a solution Hello everyone, I'm attempting to create a new Active Directory sync profile in SD 7.6, and am selecting OU sync.  Upon selecting the appropriate OUs, I click ...
Forum Discussion by africo | 06 Jul 2015 | 2 comments
I need a solution I am running backups on a windows 2012 R2 x64 server and I got the following error: socket write failed(24) Netbackup Version: 7.6.0.4 The error occour in ...
Forum Discussion by Bryan Sousa | 06 Jul 2015 | 4 comments
I need a solution I have four locations running SEPM that are configured to replicate data between the locations.  All sites were working fine and replication was working fine.  The ...
This issue has been solved
Forum Discussion by CRCaldwell | 06 Jul 2015 | 3 comments
I need a solution Hello, I don't understand why my symantec Exec14 displays : Ready ; No idle devices are available. ...
Forum Discussion by Moutavril | 06 Jul 2015 | 4 comments
I need a solution Hello Mates, Please help me in understaing more about bptestbpcd command. Master server connectivity to client is ok. Media server to client --> ...
Forum Discussion by nbuhelp | 06 Jul 2015 | 2 comments
I do not need a solution (just sharing information) A known issue "ITMS upgrade to 7.6 and later fails on the server where the latest Migration Wizard is already installed" is ...
Forum Discussion by Triinu Gross | 06 Jul 2015 | 0 comments
I need a solution Unable to import DG , Below is vxdisk list O/P : DEVICE       TYPE           DISK        GROUP        STATUS               OS_NATIVE_NAME   ATTR         disk_0 ...
Forum Discussion by hytham fekry | 06 Jul 2015 | 0 comments
I need a solution Hi all, Last week we upgraded our netbackup from 7.0.1 to 7.6.1.2 and we started having problem  backing up Mongodb replica via snapshot. We receive this ...
Forum Discussion by DBA | 06 Jul 2015 | 0 comments
I need a solution Good day Guys, I am fairly new to Netbackup. Recently joined a company that uses it for it's backups. So far, all the problems I have experienced, I was able ...
Forum Discussion by Werner Barnard | 06 Jul 2015 | 0 comments