Video Screencast Help

Search

Search results

I need a solution Dear All, I have been trying to work out how to set up cube reporting in SD 7.5 because I know that there is the IT Analytics ServiceDesk Pack 7.5 and there is a ...
Forum Discussion by QuietLeni | 11 Apr 2014 | 0 comments
I need a solution Dear All, I am trying to set up the IT Analytics Pack for Symantec ServiceDesk and having a bit of trouble. When I go to the SIM, I see that the IT Analytics ...
This issue has been solved
Forum Discussion by QuietLeni | 04 Apr 2014 | 4 comments
I need a solution Dear All, Running SMP 7.5 HF3/HF4 (upgraded from SMP 7.1 SP2 MP1.1) and Symantec Management Agent 7.6.1674.11 on the NS server. I am trying to get Deployment ...
Forum Discussion by QuietLeni | 05 Mar 2014 | 0 comments
I need a solution Dear All, I have installed EV at last (hurray) and now I am configuring the service using the Enterprise Vault Configuration Wizard. All goes well for a time ...
This issue has been solved
Forum Discussion by QuietLeni | 20 Jan 2014 | 2 comments
I need a solution Dear All,   I am installing EV 10.0.4.1189 at the moment and have spent 2 and a half days setting up the pre-requisites for the application. Very nicely, ...
This issue has been solved
Forum Discussion by QuietLeni | 20 Jan 2014 | 4 comments
I need a solution Dear All, On upgrading from SD 7.5 MP1 to SD 7.5 SP1 (no errors detected in the WF 7.5 to WF 7.5 SP1 upgrade), the process finished and did not show any errors ...
Forum Discussion by QuietLeni | 16 Dec 2013 | 0 comments
I need a solution Dear All, I am getting log errors like this below every few minutes. The : A machine (IP: <SITE SERVER HOST IP>: Host: <SITE SERVER HOST IP>) other ...
This issue has been solved
Forum Discussion by QuietLeni | 28 Nov 2013 | 2 comments
I need a solution Dear All, I am running the upgrade of Workflow 7.1 to Worklow 7.5 and getting the following error: Database integration strategy failed due to an error: The ...
Forum Discussion by QuietLeni | 26 Nov 2013 | 13 comments
Dear Symantec, Using SMP 7.1 SP2. As you can see in this picture, you can create a Detection Rule for an Edition of Windows on its own and you can also elect to detect what the Machine role is as well. However, if you want to detect the Machine role, ...
Idea by QuietLeni | 14 Nov 2013 | 1 comment
I need a solution I am trying to compile my Workflow 7.1 installer for a workflow and I am getting the following ouput when i run the makesetup.bat: Workflow Solution: Make Setup ...
Forum Discussion by QuietLeni | 16 Oct 2013 | 4 comments