Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution People I have a problem with the Catalog Backup on Netbackup 7.5.5 7/19/2013 8:47:39 AM - Info bpdbm(pid=10300) staging relational database files for catalog ...
This issue has been solved
Forum Discussion by HEMANPR | 19 Jul 2013 | 5 comments
I need a solution Hello People: I have installed on my Server the SEP 12.1.3 My problem is on Windows 8 pc's, When I install endpoint 12.1.3 client (On a new Windows 8 PC or on ...
Forum Discussion by HEMANPR | 12 Jul 2013 | 4 comments
I need a solution Hello: I download SEP 12.1.2015 It's running perfect on my manager server but on windows 8 clients the computer have a conflict issues and pc go to restart ...
Forum Discussion by HEMANPR | 04 Dec 2012 | 6 comments
I need a solution Hello Im trying to delete a computer name from my SSR 2011 management console. I set the uninstall policy for the computer name (TEST1) but TEST1 still on the ...
This issue has been solved
Forum Discussion by HEMANPR | 27 Sep 2012 | 2 comments
I need a solution Hello All my Catalog Backup are failed with Status 2 and Status 27. Any Suggestion are Welcome Thanks Hee the Status 2 Job Details: 9/20/2012 8:49:10 ...
Forum Discussion by HEMANPR | 20 Sep 2012 | 10 comments
I need a solution Hello People: I Upgrade to 7.5.0.3 from 7.1 today and I receive the following status message on the Flash Windows Policy Backup: 8/27/2012 1:22:50 PM - Info ...
This issue has been solved
Forum Discussion by HEMANPR | 27 Aug 2012 | 8 comments
I need a solution Hello I have a File Server with SSIM installed. I want to create a alert for send me a email when a user delete a folder or file from a common file. I set the ...
Forum Discussion by HEMANPR | 14 Aug 2012 | 1 comment
I need a solution Hello I have installed Symantec System Recovery 2011 on my site but I have a issue with Windows 7 (32 and 64bits). The installation was succesfully but on the ...
Forum Discussion by HEMANPR | 11 Jun 2012 | 17 comments
I need a solution Hello We have a issue with Symantec Encryption on my clients. I try to Check In but all the time said Never Connected I think this will be necessary but What ...
Forum Discussion by HEMANPR | 07 May 2012 | 9 comments
I need a solution Hello People: Our Symantec Endpoint Manager Clients don't connect to Manager Server. I have all my clients offline. If I press Update under Troubleshooting ...
This issue has been solved
Forum Discussion by HEMANPR | 25 Apr 2012 | 5 comments