Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi, We have the following, BE 2010 (13.0 Rev - 2896 64 bit) OS - Windows Storage Server SP2(64bit). Client Details:- OS - Windows 2003 R2 (ENT) SP2 ...
Forum Discussion by mrinal.sarkar6200 | 07 Apr 2014 | 15 comments
I need a solution Hi, We have the follwoing. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 ...
Forum Discussion by mrinal.sarkar6200 | 08 Oct 2013 | 2 comments
I need a solution Hi, We have the following. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 ...
Forum Discussion by mrinal.sarkar6200 | 03 Oct 2013 | 7 comments
I need a solution Hi, We have the following infra. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R3 installed on RHEL 5.4 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 01 Oct 2013 | 3 comments
I need a solution Hi, We have the below details. 1. Server OS - MS Windows 2008 Ent. R2. 2. Application - Oracle 3. Drive Details - C: D: E: (All are in the same Drive ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 30 Aug 2013 | 3 comments
I need a solution Hi, I was using the SSR 2013 for backuk and restore. It was successfully backup up the C: & D: After restore the system is giving black screen. Saying ...
Forum Discussion by mrinal.sarkar6200 | 28 May 2013 | 16 comments
I need a solution Hi, We are using the following:- 1. SRS 2011. 2. SRS Recovery Disk 2011. 3. Windows 2008 R2 (64bit). Now, We have successfully backed up the disk ...
Forum Discussion by mrinal.sarkar6200 | 14 Jan 2013 | 15 comments
I need a solution Hi, We have the following:- 1. BE 2010 with DLO.(Windows 2003 Std SP2) 2. DLO Client - Windows 7 (32bit)   Now, most of thesewindows 7 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 10 Feb 2013 | 6 comments
I need a solution Hi, We have the following infra:- 1. BE 2012 on Windows 2008 R2 (64bit). 2. Hyper-V server . 3. VM were in the storage LUN (iSCSI server). 4. ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 11 Dec 2012 | 3 comments
I need a solution Hi, We have a the below things:- 1. BE 2012 on Win 2008 R2. 2. Hyper-V Host server on win 2008 R2. 3. 7-8 number of VMs running on each Hyper-V host ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 26 Nov 2012 | 5 comments