Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi We have only Asset Managament Suite 7.1 sp1  installed on the box and now we trying to installed Inventory and Software Management Solution 7.1 SP1 but it ...
Forum Discussion by vikasj | 31 Oct 2013 | 5 comments
I need a solution Hi In servicedesk 7.5 password reset feature I am giving permission to user on AD that User can change password but still when user wants to submit reset password ...
Forum Discussion by vikasj | 15 Dec 2012 | 0 comments
I need a solution Hi I am doing servicedesk 7.1 installation with local administrator user credintial and i am facing error in post installation of SD. Kindly find attachment of ...
This issue has been solved
Forum Discussion by vikasj | 04 Jul 2012 | 2 comments
I need a solution Hi I am not able to capture image using sysprep the task got suddenly failed it gives no any error messege only shoing failure return code 1 Check the ...
Forum Discussion by vikasj | 24 Jan 2012 | 4 comments
I need a solution Hi We have HP Compaq 6200 inbuild Windows 7 desktops which having 2 drives and C drive having programme files and D drive having HP recovery partition. We ...
This issue has been solved
Forum Discussion by vikasj | 16 Dec 2011 | 16 comments
I need a solution Hi We facing this error while deploying image on existing windows 7 or blank desktop. ProxyDHCP Error.jpg Some KBs Some KB articles ...
Forum Discussion by vikasj | 30 Nov 2011 | 6 comments
I need a solution Hi We are getting error "An error occured while refreshing. Check the Altiris log for more information in all task status. We found one document TECH ...
This issue has been solved
Forum Discussion by vikasj | 25 Nov 2011 | 1 comment
I need a solution Hi When i am going to connect client through pc AQuickConnect it shows this message   hi i think this issue with client firewall , please ...
Forum Discussion by vikasj | 24 Nov 2011 | 3 comments
I need a solution Hi I Having Windows XP standard Image and that i am going to installed on one desktop which does not having any operating system. I added mac id etc etc in ...
Forum Discussion by vikasj | 15 Nov 2011 | 3 comments
I need a solution Hi I am going to try to connect Host computer from my machine it gives the error The port 5631 is open, Firewall is turned off still it give error From one ...
This issue has been solved
Forum Discussion by vikasj | 21 Sep 2011 | 2 comments