Video Screencast Help

Search

Search results

I need a solution Hi, can anyone share some sample of what is the username format to type in the Proxy user account for LUA server ? in my SEPM i put DOMAIN\Service-LiveUpdate ...
Forum Discussion by Dushan Gomez | 20 Aug 2012 | 11 comments
I need a solution Hi people, What should I do to fix this Live Update error return Code = 4 issue ? my internal SEPM server is fine using the same Proxy account to download the ...
Forum Discussion by Dushan Gomez | 20 Aug 2012 | 17 comments
I need a solution Hi People, I have two SEPM in the company, one in Internal Network and one in DMZ network, both are SEPM v 12.1 RU1 replicating again each other.  I have ...
This issue has been solved
Forum Discussion by Dushan Gomez | 12 Aug 2012 | 15 comments
I need a solution Hi guys, Can anyone please let me know what is happening when the SEP client v 12.1 RU1 after the update on Windows Server 2003 SP2 32 bit got error with amber ...
This issue has been solved
Forum Discussion by Dushan Gomez | 09 Aug 2012 | 10 comments
I need a solution Hi, Sorry if I ask too many question, butI don't know how to start troubleshoot this issue with SEPM console access ? After upgrading to SEPM v12.1 and ...
This issue has been solved
Forum Discussion by Dushan Gomez | 07 Aug 2012 | 5 comments
I need a solution Hi People, Can you please help me in SEPM v12.1 how to enable SEPM web console access ? I got this error:  Error 7 (net::ERR_TIMED_OUT): The operation timed ...
This issue has been solved
Forum Discussion by Dushan Gomez | 05 Aug 2012 | 6 comments
I need a solution Hi, I'm in the middle of upgrading the SEPM from v11.0.6005 into SEPM v12.1 RU1 and it is stuck in running the upgrade.bat file ? My Database is SQL ...
This issue has been solved
Forum Discussion by Dushan Gomez | 26 Jul 2012 | 12 comments
I need a solution Hi All, After the successfull upgrade of SEPM v11.0.6005 into v12.1 somehow my SEPM console login is always failed. I have tried LDAP and local SEP (admin) ...
This issue has been solved
Forum Discussion by Dushan Gomez | 25 Jul 2012 | 11 comments
I need a solution Hi, I'm in the middle of installing and upgrading my SEPM into v12.1 however the SQL Server database authentication is asking for SEM5 password, since this ...
This issue has been solved
Forum Discussion by Dushan Gomez | 25 Jul 2012 | 4 comments
I need a solution Hi, I believe that there were issues with duplicate Server name in my SEPM database which was  caused by deploying VM from templates with SEP active in it, so I ...
This issue has been solved
Forum Discussion by Dushan Gomez | 23 Jul 2012 | 10 comments