Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello all, I'm moving several archives from Site A to Site B, both EV10SP4CHF2. During the process, I have several archives giving error files, all errors ...
This issue has been solved
Forum Discussion by GertjanA | 02 Dec 2014 | 1 comment
I need a solution Hello all, Exchange 2010, EV10SP4CHF2. Exchange-server has been rebuild, and according to the one who rebuild it, the powershell scripts (Throttling and ...
This issue has been solved
Forum Discussion by GertjanA | 22 Oct 2014 | 8 comments
I need a solution Hello all, Testing PST import with EVPM. EV001 is used to run EVPM, this server runs indexing and storage service, and has archives. EV002 runs indexing ...
This issue has been solved
Forum Discussion by GertjanA | 18 Jul 2013 | 7 comments
I need a solution Hello all, Using EV90SP2, with EMC Centera as storage for Journal Stores. On 1 Journal server, there is an issue with 'items awaiting ...
This issue has been solved
Forum Discussion by GertjanA | 15 May 2013 | 10 comments
I need a solution Hello all, I am fighting an issue with Journal Archiving. Databases have been checked, as has access to systemmailboxes, journalmailboxes etc. I have large ...
This issue has been solved
Forum Discussion by GertjanA | 27 Mar 2013 | 3 comments
I need a solution Hello all, While also working with EMC on this, I figured I'd ask here to see if anyone has seen this before. On Journal Archving servers, we see the ...
This issue has been solved
Forum Discussion by GertjanA | 25 Feb 2013 | 2 comments
I need a solution Hello all, I am not an FSA expert.We're on EV90SP2 I am asked to restore all items in some FSA archives to the original fileserver. I used this ...
This issue has been solved
Forum Discussion by GertjanA | 05 Feb 2013 | 5 comments
I need a solution Hello all, Hopefully one of you has seen this, and resolved it... When restarting the storage server on one of the Mail Archiving servers, I get some errors in ...
Forum Discussion by GertjanA | 16 Jan 2013 | 3 comments
I need a solution Hello all, We use mountpoints to give EV storage locations. I have one location which is completely full. Why is not known, we assume someone set the rollover ...
This issue has been solved
Forum Discussion by GertjanA | 10 Jan 2013 | 4 comments
I need a solution Has anyone ever created a script to change collation? I have been trying to follow the advice to use the MS script, in conjunction with the Symantec Article, but that ...
This issue has been solved
Forum Discussion by GertjanA | 09 Nov 2012 | 9 comments