Video Screencast Help

Search

Search results

I need a solution Hello all , I want to know that in a LU policy I have set endpoints to get the defs from their GUP , now what I need now is that if the clients are in their network ...
Forum Discussion by Outrageous | 26 Feb 2015 | 9 comments
I need a solution Hello to all the Gurus of SEPM and GUP. I am facing an issue of full content downloads on clients from GUPs and SEPM. I would really appreciate if can the community ...
Forum Discussion by Outrageous | 25 Feb 2015 | 32 comments
I need a solution Hello all , As per the attached screenshot does the last download column ( which is empty ) means that the clients never downloaded definations neither from the GUP ...
Forum Discussion by Outrageous | 20 Feb 2015 | 3 comments
I need a solution How to find if a SEP 12.1.3 client is corrupt or is it just having a corrupt defenitions ? No,You cann't find corrupt No,You cann't find corrupt ...
Forum Discussion by PraveenAyappan | 18 Feb 2015 | 7 comments
I need a solution Hello all , I need some information on the below link . Does Symantec have also created a corresponding signature for the following. Any link or reference would be ...
Forum Discussion by Outrageous | 12 Feb 2015 | 9 comments
I need a solution Hello all community , One of our client’s computer is Infected with Trojan.Cryptolocker.E!” It has renamed all the files extension to its own fake extension ...
This issue has been solved
Forum Discussion by Outrageous | 09 Feb 2015 | 21 comments
I need a solution Hello all , from the past few weeks I am observing a weird behavior on SEPMs . Basically at random times whenever I make any policy or configuration changes then the ...
Forum Discussion by Outrageous | 02 Feb 2015 | 3 comments
I need a solution Dear Community We are facing some issues at SEP database cluster. Our database team is planning to migrate SEP database to new environment with changed IP address ...
Forum Discussion by Outrageous | 30 Jan 2015 | 20 comments
I need a solution Hello all , SEP 12 RU2 is running on couple of servers . Basically the issue being observed is that the client service stops automatically and we have to start it ...
Forum Discussion by Outrageous | 26 Jan 2015 | 11 comments
I need a solution Hello all , I am going through a new installation of SEP and has deployed around 950 agents now , and have statistics which are showing a large number of viruses that ...
Forum Discussion by Outrageous | 23 Jan 2015 | 62 comments