Video Screencast Help

Search

Search results

I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
I need a solution Is it possible to connect autoloader to virtual machine? autoloader will be connected to ESXi box physically. Can my vm in the ESXi see the autoloader and use it. RHEL ...
This issue has been solved
Forum Discussion by somesh_p | 14 Jul 2015 | 1 comment
I need a solution Hello All, I have implemented Accelerator in my enviornment for windows file servers. Just want to confirm few things. I am not seeing much difference after ...
This issue has been solved
Forum Discussion by rVikas | 26 Jun 2015 | 6 comments
I need a solution Hi All, I am working on a hardware refresh for one of our NBU domain. I would like to know the pros and cons of Catalog Migarion over Catalog Merge. I would ...
This issue has been solved
Forum Discussion by jafferali | 04 Jun 2015 | 5 comments
I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution I am trying to set up a test NBU 7.6.0.1 master server cluster with VCS but the option to "install a clustered master server" is greyed out. I have ...
Forum Discussion by Shaun Taylor | 20 May 2015 | 8 comments
I need a solution Dealing with a customer issue on the high backup volumes. The customer owns License for only 30 TB . The current volume of backup has exceeded the licensing ...
This issue has been solved
Forum Discussion by Maddy777 | 14 May 2015 | 5 comments
I need a solution Hi Team, Recently I have changed Tapes 1.LTO5 3TB (labled XXXXL1) 2. we are using IBM-ULT3580 drives 3. Dell tl4000 hardware box After changing ...
This issue has been solved
Forum Discussion by sagar666 | 11 May 2015 | 10 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
This issue has been solved
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments
I need a solution Hi All, I have two ESX5.5 server and a Master server(Windows 2012 R2) connected 10Gbps LAN. Then I heard that NetBackup uses neither File transfer nor ...
This issue has been solved
Forum Discussion by konmaninfas | 13 Apr 2015 | 4 comments