Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All,            Am Planning to work on Robotic Tape Simulator, that can be used in Symantec Backup Exec 2012/2014. Does anybody know any software where Robotic ...
Forum Discussion by surya prakash | 16 Oct 2014 | 2 comments
I need a solution Hi everyone, As the title says I am planning to install BE2014 on either Win2012R2 or Win2008R2 and use deduplication storage. Can you please share your ...
Forum Discussion by kakagol | 15 Oct 2014 | 1 comment
I need a solution Hi All, I am trying this software out for a client and looking for some help on the best way to set it up.  Here is what we want to achieve: 1x Server to ...
Forum Discussion by Realmcom | 14 Oct 2014 | 3 comments
I need a solution Hello all,   We have  NBU 7.6.0.3  installed and we are backing up, with VIP (Enable SQL Server Recovery) a server that has an SQL 2012 installed. The backup ...
Forum Discussion by Laura_AR | 10 Oct 2014 | 1 comment
I need a solution Hello! My customer uses MS DPM and wants to know where Symantec Backup Exec can beat it. They use a lot of MS technologies: Windows Server, Exchange, SQL, ...
Forum Discussion by hdablin | 10 Oct 2014 | 1 comment
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi All, This might sound strange or is this was faced by someone ?? , We did a reboot last friday and after the reboot i can see all the Oracle Policy type changed ...
This issue has been solved
Forum Discussion by Nayabsk | 07 Oct 2014 | 11 comments
I need a solution I have a 5230 Appliance, I have managed to get the IPMI configured by using IPMITools. When I try to use the KVM portion (Click on the Remote Control tab) I get a ...
Forum Discussion by Gfontes | 04 Oct 2014 | 11 comments