Video Screencast Help

Search

Search results

I need a solution I have been trying to improve my job rate on backup jobs. In doing so, I have closely watched as they progress through. When the job is in progress, you can see the ...
This issue has been solved
Forum Discussion by JustTryinToGetI... | 20 Jul 2015 | 4 comments
I need a solution We have a master server(UNIX) 7.6.1.1 and a Live Update Server Windows 2008 7.6.1.1 that we use to update Windows Clients. We have other master servers in our ...
This issue has been solved
Forum Discussion by bmaro | 16 Jul 2015 | 5 comments
I need a solution Is it possible to connect autoloader to virtual machine? autoloader will be connected to ESXi box physically. Can my vm in the ESXi see the autoloader and use it. RHEL ...
This issue has been solved
Forum Discussion by somesh_p | 14 Jul 2015 | 1 comment
I need a solution how to? i'ts posible? Please post more details... Please post more details... Add a drive? Simple... 1. Add a drive? Simple... 1. Connect ...
Forum Discussion by alejo24 | 03 Jul 2015 | 4 comments
I need a solution Hello All, I have implemented Accelerator in my enviornment for windows file servers. Just want to confirm few things. I am not seeing much difference after ...
This issue has been solved
Forum Discussion by rVikas | 26 Jun 2015 | 6 comments
I need a solution Hi all, I'm evaluating Symantec System Recovery 2013 R2; when I try to get a "One Time Backup" I receive the following error on screen: ...
Forum Discussion by boomeo | 21 Jun 2015 | 8 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Hi All, I am working on a hardware refresh for one of our NBU domain. I would like to know the pros and cons of Catalog Migarion over Catalog Merge. I would ...
This issue has been solved
Forum Discussion by jafferali | 04 Jun 2015 | 5 comments
I need a solution Hi All Is it possible to setup two OST datadomains over the same media servers in a single Netbackup domain? Enviroment & Setup: The two EMC ...
Forum Discussion by fern_ZA | 01 Jun 2015 | 0 comments
I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment