Video Screencast Help

Search

Search results

I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution hello, looking for a sql query to find the following. user, message retention category , message location (ie folder its in) for all users , message location ...
This issue has been solved
Forum Discussion by jpergola329 | 14 Aug 2014 | 4 comments
This demo shows Symantec App Center version 4.4. This video demonstrates some of the ways Symantec App Center utilizes Mobile Device Management (or MDM) to manage devices. ...
Video by Ryan Knight | 12 Aug 2014 | 0 comments
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution I have Ghost solution suite 2.5.1 trial installed on a server 2012 pc, im looking to install a physical boot partition on to a win xp laptop.   I have created ...
Forum Discussion by chrismartin | 05 Aug 2014 | 2 comments
I need a solution Hello everyone, I'm setting up a new site server. However, following the steps, and after selecting the computer for such role, I find the checkbox for Task ...
This issue has been solved
Forum Discussion by haroldvm89 | 04 Aug 2014 | 7 comments
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution Hi,   We have an Quantum i500 Tape Libraray with 6 drives and lots of available slots.  We have a backup job that we would like to create to backup ...
Forum Discussion by LilmanHSU | 16 Jul 2014 | 7 comments
I need a solution Hello, the reports of Backup exec do not show the content by pressing the deploy,  What option need in complement in the  browsers for work properly?   I ...
This issue has been solved
Forum Discussion by n3m3sls | 10 Jul 2014 | 1 comment