Video Screencast Help

Search

Search results

I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution Hi Team, Recently I have changed Tapes 1.LTO5 3TB (labled XXXXL1) 2. we are using IBM-ULT3580 drives 3. Dell tl4000 hardware box After changing ...
Forum Discussion by sagar666 | 11 May 2015 | 10 comments
I need a solution Hi guys, We have some issue with BE 14 and its related to Tape. first Error: Final error: 0xe0000900 - The requested media is not listed in the media index ...
This issue has been solved
Forum Discussion by shaabin | 04 May 2015 | 2 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments
I need a solution Hi All, I have two ESX5.5 server and a Master server(Windows 2012 R2) connected 10Gbps LAN. Then I heard that NetBackup uses neither File transfer nor ...
This issue has been solved
Forum Discussion by konmaninfas | 13 Apr 2015 | 4 comments
I need a solution We have an application DR test we will be doing through netbackup. Application is installed out of the system drive. It is installed in E:\. What are the ...
This issue has been solved
Forum Discussion by sym_biosis | 30 Mar 2015 | 1 comment
I need a solution Product: Symantec System Recovery Small Business Server Edition 2013 Version: 11.0.2.49853 Server-OS: Windows Small Business Server 2011 x64 (with latest ...
Forum Discussion by IT-Tech-1994 | 27 Mar 2015 | 1 comment
I do not need a solution (just sharing information) Please share your experience with overall Dedup, Replication, AIR. We are trying to collecting some information about these Dedup OST ...
Forum Discussion by Dip | 16 Mar 2015 | 12 comments
I need a solution Hello everyone! Just a quick question. Has anybody tested DLO Client for Mac with OSX 10.10? Having a few continues freezes with the client. Mac OS ...
Forum Discussion by haroldvm89 | 16 Mar 2015 | 4 comments
I need a solution The partner I'm working with insists that I need a seperate disk storage (storwize 3700) to run a basic backup but from what I've been reading I think I can ...
This issue has been solved
Forum Discussion by Croj | 09 Mar 2015 | 1 comment