Video Screencast Help

Search

Search results

I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
Forum Discussion by shaabin | 20 Jan 2015 | 15 comments
I need a solution Hello, I have Symantec Enterprise Vault version 11. running on a VM and subsequant MS SQL Server on saperate VM. Both VMs have 2 hard disks, each hard disk ...
This issue has been solved
Forum Discussion by habibalby | 16 Jan 2015 | 5 comments
Vault Extension is an additional feature to NetBackup that automates selection and duplication of backup images and ejection of media for transfer to and from a separate, off-site storage facility. NetBackup Vault also generates reports to track the ...
Article by GFK | 14 Jan 2015 | 0 comments
I need a solution Hi, is possible restore registry of regedit only with symantec system recovery or only restore files and folders? Hola, es posible restaurar registros de regedito ...
Forum Discussion by n3m3sls | 13 Jan 2015 | 1 comment
I need a solution Hi Folks, Master server : Windows 2012 R2 standard Netbackup : 7.6.0.2 We have a vmware policy to backup all Vm's. Now I want to know whether all ...
This issue has been solved
Forum Discussion by Steve Austin1 | 05 Jan 2015 | 4 comments
I need a solution I've been reading and playing around with the VM Agent in BE2014SP2. It appears that using the agent is the new/best way to do backups. My dilemma is that I ...
Forum Discussion by wonker | 02 Jan 2015 | 4 comments
I need a solution Hello, I am using the Trial of Backup Exec 2012 and i'm finding that its organizational properties are not what I am looking for. I am looking to confirm if ...
This issue has been solved
Forum Discussion by adamadmin | 31 Dec 2014 | 6 comments
I need a solution I am currently looking at options to upgrade my server and backup software and hardware. Currently I have two physical servers. One is a backup server running Symantec ...
Forum Discussion by iepaul | 10 Dec 2014 | 1 comment
I do not need a solution (just sharing information) Hello Does anybody use this backup-method and what are the experiences ? best regards Christian I have used it. My ...
Forum Discussion by Christian Ramseier | 03 Dec 2014 | 9 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments