Video Screencast Help

Search

Search results

I'm looking for an audit like report that will tell software that is deployed to a machine from Altiris that tells the user in the console that pushed the software.  Is there a way to identify by a report the software that was pushed by a specific ...
Idea by mhendel05 | 18 Sep 2014 | 0 comments
I need a solution im having an issue where the user is trying to open a vaulted item and he gets the grey error box. when i go in with another account with the same rights it works? ...
Forum Discussion by jpergola329 | 17 Sep 2014 | 3 comments
I need a solution Hi, I have installed DLO 7.5 (in test mode) with remote SQL Server. Application Server and Databse are Windows 2008 r2, and SQL Server is SQL 2008 r2. As I ...
Forum Discussion by DAVID_B_LMS | 15 Sep 2014 | 6 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution Please describe the below roles of process/ in Rman backup BPHDB DBClient libobk 1 ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 1 comment
I need a solution i want to configure a client at netbackup level. Please correct if i am wrong. for Unix client 1)install the OS 2)we can ask network team to ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 3 comments
I need a solution we are facing a strage issue with the vault client for outlook 2007 currently we are running  the following : - Enterprise vault 9.0.5 - outlook 2007 - ...
Forum Discussion by Amr Hussein - OBS | 27 Aug 2014 | 4 comments
I need a solution I've got 2 netbook machines that I recentlly purchased and am trying to get the encyption software to work.   The machines come preinstalled with Windows ...
This issue has been solved
Forum Discussion by maaarcooose | 27 Aug 2014 | 3 comments
I need a solution Hello all , I am facing a strange problem and need your help with it. Following is my current setup. It is a three tier installation (DLP 12.0.1) Enforce Server ...
This issue has been solved
Forum Discussion by Outrageous | 23 Aug 2014 | 5 comments