Video Screencast Help

Search

Search results

I need a solution Hello All, it was windows 2008 r1 Client backup is failing with system state(completing with 64%), and getting below errors. Error: 2: resource child process: ...
Forum Discussion by Anil B | 26 Aug 2014 | 4 comments
I need a solution We recently upgarded to Backup Exec 2014. The backup job was running fine till last week. From last weekend, it has been showing the error as ...
Forum Discussion by Krishna chandran | 20 Aug 2014 | 1 comment
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution hello, looking for a sql query to find the following. user, message retention category , message location (ie folder its in) for all users , message location ...
This issue has been solved
Forum Discussion by jpergola329 | 14 Aug 2014 | 4 comments
I need a solution Morning, Over the last few weeks we have seen a huge increase in storage within our environment and we need to understand if it's just normal use or whether ...
Forum Discussion by Tifosa | 11 Aug 2014 | 6 comments
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution Hi,   I unabel to view Home, report and monitors tab on SEPM console.   Server - 2003 Std Services pack 2 SEPM - 12.1.4104.4130 Database - ...
Forum Discussion by Jeshrel | 16 Jul 2014 | 17 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments