Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hello all , Due to a requirement is there any tool or dashboard that I can use that will give the visibility and working status of all of my GUPS in my SEP envoirmenet ...
This issue has been solved
Forum Discussion by Outrageous | 07 Dec 2014 | 15 comments
I need a solution Dear All,   I need your help because I am going to deploy Symantec Gateway E-mail Encryption (SEMS Symantec encryption management server 3.3.2) at my client ...
Forum Discussion by Headz | 07 Dec 2014 | 1 comment
I need a solution Hello all , I have a requirement to complete and I Would like all of you to give me your suggestions , recommendations to achieve it succuesfully.  Currently ...
Forum Discussion by Outrageous | 04 Dec 2014 | 6 comments
I need a solution Buenas. Necesito instalar it analytics en un servidor con windows server 2012, pero en la informacion de Symantec de requerimientos solo especifica hasta las ...
Forum Discussion by cesfa1907 | 02 Dec 2014 | 2 comments
I need a solution Hello I 've asked this question before and got an answer, but need further information. I am currently running 12.5 32 bit on Server 2003. I would like to ...
This issue has been solved
Forum Discussion by Stephen Keating | 02 Dec 2014 | 1 comment
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hi Guys; We are trying and integrating Symantec VIP 9.5 with Checkpoint R77.10 VPN. In our initial configuration we have configured the Symantec Enterprise ...
Forum Discussion by RPMutha | 11 Nov 2014 | 0 comments