Video Screencast Help

Search

Search results

I need a solution Netbackup Master AIX 7.6.1.1 Netbackup Client AIX 7.6.1.1 Using an include/exclude list.  The exclude list contains * (to exclude everything)  the include list ...
Forum Discussion by bmaro | 02 Sep 2015 | 6 comments
The attached document highlights step-by-step instructions for a production Microsoft Certificate Authority NDES (Network Device Enrollment) service.  This then is used via SCEP (Simple Certificate Enrollment Protocol) through Mobility to enroll iOS ...
Article by adam_burner | 28 Aug 2015 | 0 comments
I need a solution Hello, We are planning on deploying patch management solution in an environment with 3500+ machines. I would like to know what the ideal hardware requirements ...
Forum Discussion by dhruvjalota | 27 Aug 2015 | 4 comments
I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 4 comments
I need a solution I need some clarification on what exactly the capture task using sysprep and deploy task using sysprep do.  If i take GSS out of the picture and im building a machine ...
This issue has been solved
Forum Discussion by Slade1040 | 19 Aug 2015 | 3 comments
I need a solution Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10. Clarification Needed As we are going to migrate ...
Forum Discussion by Yuvi | 19 Aug 2015 | 5 comments
I need a solution We are planning Netbackup for VMware for our windows vm farms. Where do I get information for detailed planning ? 1. Backup Host - Resource requirements (CPU ...
Forum Discussion by sym_biosis | 18 Aug 2015 | 4 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
I need a solution Hello everyone, I'm deploying a bunch of DLP Agents and using Altiris site with Software Management. After creating the software release and uploading the ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Aug 2015 | 7 comments